GTV6 läuft nicht auf allen Zylindern

Alles ums Thema Motor und Abgasanlage
Antworten
Quadrifoglio
Beiträge: 41
Registriert: 06 Jun 2011, 19:03
Aktuelle Fahrzeuge: Alfa Romeo 75 3.0 QV
Alfa Romeo 75 3.0
Alfa Romeo GTV6
Kontaktdaten:

GTV6 läuft nicht auf allen Zylindern

Beitrag von Quadrifoglio » 02 Mär 2020, 17:34

Hoi zusammen,
bin dabei meinen GTV6 nach längerer Standzeit (ist nicht gut, ich weiss) wieder gängig zu machen. Nach einem defekten Zündkabel, Kerzenstecker und einem oxidiertem Kontakt in der Zündverteilerkappe sowie neuen Kerzen läuft er nun "fast" sauber, aber mit einem Zylinder gibt es noch Probleme.
Ich werde diese Woche noch versuchen herauszufinden welcher Zylinder es ist und dort die Steckkontakte des Einspritzventils prüfen.
Hat jemand noch eine Idee wo ich noch schauen, was ich noch prüfen könnte ? :gruebel:
Danke und Gruss

Roli
Beiträge: 644
Registriert: 23 Sep 2003, 10:04
Aktuelle Fahrzeuge: Alfa Romeo 75 Turbo
Alfa Romeo GTV6
Alfa Romeo SZ ES30
Alfa Romeo 4C
Alfa Romeo Spider 3.0 V6
Wohnort: NW
Kontaktdaten:

Re: GTV6 läuft nicht auf allen Zylindern

Beitrag von Roli » 03 Mär 2020, 17:15

Wenn an der Zündung alles korrekt ist, kann es auch noch an der Einspritzung liegen.
Ich hatte vor Jahren einen GTV6, bei dem machten die Einspritzventile Probleme, so lief er auch nie auf allen 6.
Da gab es aber auch Probleme mit dem Tank und auch die Leitungen waren verklebt.

Dieses Fahrzeug war auch sehr lange gestanden, möglicherweise hat jemand was in den Tank geschüttet.


Grüsse Roli
http://www.Alfamuseum.ch

Alfa Romeo 75 Turbo / Alfa Romeo GTV6 QV / Alfa Romeo Zagato SZ ES30 / Alfa Romeo 4C / Alfa Romeo Spider 916

Quadrifoglio
Beiträge: 41
Registriert: 06 Jun 2011, 19:03
Aktuelle Fahrzeuge: Alfa Romeo 75 3.0 QV
Alfa Romeo 75 3.0
Alfa Romeo GTV6
Kontaktdaten:

Re: GTV6 läuft nicht auf allen Zylindern

Beitrag von Quadrifoglio » 04 Mär 2020, 17:25

Hallo Roli, Danke für Deinen Tipp. Hatte gestern Abend bereits analysiert, dass Zylinder 3 nicht tut was er soll. Daraufhin bei dieser Zylinderreihe die Einspritzventile ausgebaut und die Ventile geprüft. Elektr. am Ventil alles okay, Spritzbild werde ich am Wochenende noch prüfen. Kann nun eigentlich nur noch die elektr. Zuleitung zum Ventil oder das Steuergerät (?) sein. Frischer Sprit kommt jedenfalls an, das ist schonmal gut.
Falls das dann auch alles okay ist, bin ich mit meinem Latein vorerst mal am Ende..

Quadrifoglio
Beiträge: 41
Registriert: 06 Jun 2011, 19:03
Aktuelle Fahrzeuge: Alfa Romeo 75 3.0 QV
Alfa Romeo 75 3.0
Alfa Romeo GTV6
Kontaktdaten:

Re: GTV6 läuft nicht auf allen Zylindern

Beitrag von Quadrifoglio » 09 Mär 2020, 17:12

Oh man... das darf nicht wahr sein...ich demontiere das ganze Zeug bis ich dann auch die rechte Einspritzleiste draussen habe...alles mögliche geprüft,war aber alles okay...und wieder alles wieder zusammengebaut. Zufällig bemerkt, dass der Abdicht-Gummideckel des Zündkerzensteckers irgendwie zu weit unten war, sodass der Kerzenstecker nicht am oberen Kontakt der Zündkerze einrasten konnte und somit natürlich kein Kontakt da war ](*,)
Also Jungs...immer erst die einfachsten Dinge checken ! :acdc:

Roli
Beiträge: 644
Registriert: 23 Sep 2003, 10:04
Aktuelle Fahrzeuge: Alfa Romeo 75 Turbo
Alfa Romeo GTV6
Alfa Romeo SZ ES30
Alfa Romeo 4C
Alfa Romeo Spider 3.0 V6
Wohnort: NW
Kontaktdaten:

Re: GTV6 läuft nicht auf allen Zylindern

Beitrag von Roli » 12 Mär 2020, 15:43

so ist es halt, nachher ist man immer schlauer :wink:

Aber du hast sicher was gelernt und schrauben an einem GTV6 ist ja sowieso ein Vergnügen :lol:
http://www.Alfamuseum.ch

Alfa Romeo 75 Turbo / Alfa Romeo GTV6 QV / Alfa Romeo Zagato SZ ES30 / Alfa Romeo 4C / Alfa Romeo Spider 916

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast