Alfa 115 Spider & Russ

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Bmgspider
Beiträge: 2
Registriert: 04 Aug 2015, 21:34
Aktuelle Fahrzeuge: Alfa romeo, Spider 2000 BJ 1980
Vespa Gs Typ 212 BJ 1961
Kontaktdaten:

Alfa 115 Spider & Russ

Beitragvon Bmgspider » 14 Aug 2015, 08:08

Als Neuling beobachte ich mein Fahrzeug regelmässig. Es handelt sich um einen Spider(115) 2000 Bj 1980. Der Motor wurde vor 5 Jahren revidiert: inkl Ventilspiel. Seither ist er nur ca 5000 km gelaufen. Die gesetzlichen Abgastests wurden immer erfüllt. Ölspuren sind keine ersichtlich. Ölverbrauch ca 1l/1000km(bin noch am Erfahrung sammeln)- aber das Fahrzeug hinterlässt eine Russspur am Boden im Stand oder langsamer Fahrt. Ist das normal - muss ich sofort etwas unternehmen - oder im Winter und wenn ja - was? :?:

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1883
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Alfa 115 Spider & Russ

Beitragvon firefox » 25 Sep 2015, 06:39

Schwarzer Rauch oder grauer? Evtl. läuft er zu Fett wenn es schwarzer Rauch ist. Wenn es grauer ist zieht er evtl. über die Ventilführungen Oel. Ein neu revidierter Alfa Motor sollte keine 1l auf 1000km verlieren. Nicht mal mein bald 30j alter 75er 3.0V6 brauchte so viel Oel...

Bmgspider
Beiträge: 2
Registriert: 04 Aug 2015, 21:34
Aktuelle Fahrzeuge: Alfa romeo, Spider 2000 BJ 1980
Vespa Gs Typ 212 BJ 1961
Kontaktdaten:

Re: Alfa 115 Spider & Russ

Beitragvon Bmgspider » 25 Sep 2015, 10:19

Schwarz oder grau - das ist gar nicht so einfach- wie bei der Papstwahl. Trotz schwarzer Russspuren gehe ich doch eher von grau aus. Das würde mir auch den Ölverbrauch erklären. Gibt es eine einfach Möglichkeit/Test die Ventilführungen zu überprüfen? Oder gibt es noch andere mögliche Ursachen?

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1883
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Alfa 115 Spider & Russ

Beitragvon firefox » 21 Okt 2015, 07:37

Gibt immer andere mögliche Ursachen. Kann auch einfach das falsche Oel sein das sich dann bei den Kolbenringen durchmogelt etc...
Du kannst mal einen Drucktest oder Kompressionstest machen lassen um zu sehen ob alles im grünen bereich ist.

Aber ein revidierter Motor sollte sicher keine 1l Oel auf 1000km verbrauchen.


Zurück zu „Ferndiagnosen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste