Startprobleme 164

Turbofan
Beiträge: 124
Registriert: 21 Jan 2004, 20:02
Wohnort: Ankum BRD
Kontaktdaten:

Startprobleme 164

Beitragvon Turbofan » 01 Sep 2011, 18:44

Guten Abend,
ich habe mir für kleines Geld einen 3l Bj 97 geholt der sich aber nicht starten läst.
Laut Verkäufer (der Alfa lif Abends noch einwandfrei in der Garage gefahren abgestellt und dann am nächsten Morgen nicht wieder starten können macht nur ein surrendes Geräusch beim Starversuch).
Ich habe auf Verdacht da beim Zündverteiler an 15 Strom anliegt neuen besorgt doch leider wieder das gleiche!
Ursache vielleicht Wegfahrsprerre?? Oder wo Suchen?

Mfg Hermann

Benutzeravatar
El Manolo
Beiträge: 813
Registriert: 07 Nov 2003, 15:14
Aktuelle Fahrzeuge: Lancia Thema Turbo 16V SW;
Alfa Romeo 155 V6
VW Golf I GL 1981
Wohnort: Seon
Kontaktdaten:

Re: Startprobleme 164

Beitragvon El Manolo » 07 Sep 2011, 22:35

Anlasser!?
Ex:
Uno Turbo i.e. 1.4
Tipo SEDICIVALVOLE x2
Punto GT
Alfa 155 V6 FL

Aktuell:
Lancia Thema Turbo 16V
Alfa 155 Q4 FL
VW Golf MkI 1981
FIAT Tipo 16V

Benutzeravatar
Dodo
Beiträge: 2569
Registriert: 22 Mär 2004, 15:19
Aktuelle Fahrzeuge: Alfa 164 3l 24V Super (blau)
Alfa 164 3l 24V Super (champagner)
Alfa 164 3l QV 24V (schwarz)
Alfa 75 3l QV (rot) --> zu verkaufen
Wohnort: Benken SG
Kontaktdaten:

Re: Startprobleme 164

Beitragvon Dodo » 10 Okt 2011, 09:25

schau dir auch das Zündschloss genau an...das war bei meinem mal das Problem


Zurück zu „145 / 146 / 155 / 164“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste