Alfa Romeo 156 GTA

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Antworten
alessioGTA156
Beiträge: 164
Registriert: 24 Mai 2012, 21:40
Aktuelle Fahrzeuge: 156 GTA
GT
Wohnort: ZH
Kontaktdaten:

Alfa Romeo 156 GTA

Beitrag von alessioGTA156 » 30 Nov 2013, 16:49

Hi Alfista

Habe folgendes problem.. da ich GTA Fan bin und mir nochmal einen zugelegt hab.....
zwar fast geschenkt...nur macht er komische geräusche..der vorbesitzer sagte zwar er sei sehr lange so rumgefahren...und zwar tönt es wen man losfährt.. dan kuppelt tönt gar nichts,...dan 2 gang loslassen und wieder... wird wie ein häuilen... ein jet startet... usw mit den gängen.. aber läuft tip top sonst.. hehe
was kann das sein....

danke für info...

agamemnon
Beiträge: 70
Registriert: 22 Jun 2004, 20:49
Kontaktdaten:

Alfa Romeo 156 GTA

Beitrag von agamemnon » 30 Nov 2013, 19:44

Motorabstützung oben rechts. Hinteres Lager ausgeschlagen
Gruss

alessioGTA156
Beiträge: 164
Registriert: 24 Mai 2012, 21:40
Aktuelle Fahrzeuge: 156 GTA
GT
Wohnort: ZH
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von alessioGTA156 » 30 Nov 2013, 20:43

meinste..aber komischer weise wen ich kupplung drücke nichts.. dan wieder....
voralem wie gesagt wen ich gas gebe.... hmmmm...
eventuel ein mech hier..

Benutzeravatar
Alfistidassenza
Beiträge: 3136
Registriert: 27 Dez 2004, 14:34
Aktuelle Fahrzeuge: ar159sw
Wohnort: Rheintal
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von Alfistidassenza » 01 Dez 2013, 09:13

Kontrollier das Stützlager oben links.
8) 8) Der Feige droht nur, wo er sich ZU sicher fühlt. 8) Lügner und Betrüger werden schnell sauer, wenn man ihnen die Wahrheit auftischt 8) 8)

alessioGTA156
Beiträge: 164
Registriert: 24 Mai 2012, 21:40
Aktuelle Fahrzeuge: 156 GTA
GT
Wohnort: ZH
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von alessioGTA156 » 01 Dez 2013, 10:17

hmm... glaube nicht das es das ist..
da wen er fährt tönte es...wen ich dan kupplke weg.. lasse ich es los und wieder gas tönts.. wird laut...
so ein schleif pfeiff.. schwer zu erkleren....jedm gang.. aber glaube hört auf wen ich eine hohe gesch. habe.. ausser ich hörs nichts mer..

Benutzeravatar
Alfistidassenza
Beiträge: 3136
Registriert: 27 Dez 2004, 14:34
Aktuelle Fahrzeuge: ar159sw
Wohnort: Rheintal
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von Alfistidassenza » 01 Dez 2013, 16:14

tönt es im stand (Leerlauf) nicht auch so, wen du Kupplung drückst?.
8) 8) Der Feige droht nur, wo er sich ZU sicher fühlt. 8) Lügner und Betrüger werden schnell sauer, wenn man ihnen die Wahrheit auftischt 8) 8)

alessioGTA156
Beiträge: 164
Registriert: 24 Mai 2012, 21:40
Aktuelle Fahrzeuge: 156 GTA
GT
Wohnort: ZH
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von alessioGTA156 » 01 Dez 2013, 19:13

nein... es tönt nur wen ich loscahre.. und desto schneller desto lauter... aber glaube ab 80 oder 100 tönts nicht mer so... also werend ich anfahre von 0 auf 50 macht er immer tönne wen ich kupplung loslasse und gasgebe..

Benutzeravatar
Alfistidassenza
Beiträge: 3136
Registriert: 27 Dez 2004, 14:34
Aktuelle Fahrzeuge: ar159sw
Wohnort: Rheintal
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von Alfistidassenza » 01 Dez 2013, 19:27

Ist echt schwer zu sagen, aber würde mal die Billigste variante nehmen und das Stützlager auf risse Kontrollieren. Ist das Stützlager ok, würde ich es lösen und nochmals einstellen so das der Motor nach vorne gedrückt wird. Ist nämlich alles eng da unten.
8) 8) Der Feige droht nur, wo er sich ZU sicher fühlt. 8) Lügner und Betrüger werden schnell sauer, wenn man ihnen die Wahrheit auftischt 8) 8)

alessioGTA156
Beiträge: 164
Registriert: 24 Mai 2012, 21:40
Aktuelle Fahrzeuge: 156 GTA
GT
Wohnort: ZH
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von alessioGTA156 » 01 Dez 2013, 20:07

einer hat geschrieben differential.. was meinste du dazu?
bist du mech?von wo biste den?

Benutzeravatar
Alfistidassenza
Beiträge: 3136
Registriert: 27 Dez 2004, 14:34
Aktuelle Fahrzeuge: ar159sw
Wohnort: Rheintal
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von Alfistidassenza » 01 Dez 2013, 20:52

Wie geschrieben Ferndiagnose ist echt schwer zu sagen.

Nein bin kein mech., würde aber noch auf andere Meinungen warten.
8) 8) Der Feige droht nur, wo er sich ZU sicher fühlt. 8) Lügner und Betrüger werden schnell sauer, wenn man ihnen die Wahrheit auftischt 8) 8)

Benutzeravatar
alfa146ti
Moderator
Beiträge: 6366
Registriert: 09 Sep 2003, 23:09
Aktuelle Fahrzeuge: Alfa Giulietta (new)
Alfa 75 3.0
Alfa 156 GTA (racing)

Ex:
Alfa 146ti ti 2.0
Alfa 75 TS 2.0 (24.04.09 verkauft - hat aber sehr viel freude bereitet)
Wohnort: Fehraltorf, Switzerland
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von alfa146ti » 16 Dez 2013, 23:59

Ich hatte ein "heulen" als der riemen etwas zu fest war und dann hat der Alternator gehäult... ab ca. 2000 touren aufwärts, fast wie eim Kompressor... ;) hehe


Stetoskopf (oder wie man das auch schreibt) verwenden und mal so testen.

alessioGTA156
Beiträge: 164
Registriert: 24 Mai 2012, 21:40
Aktuelle Fahrzeuge: 156 GTA
GT
Wohnort: ZH
Kontaktdaten:

Re: Alfa Romeo 156 GTA

Beitrag von alessioGTA156 » 27 Dez 2013, 12:04

ist eben komisch bei mir... egal welchen gang..einlegen und los gehts.. komischer weise jeden gang...hmm.. müsste man vileicht jemand anschauen lassen der drauskommt..leider kein mech bis jetzt hier.. :/

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste