155er 2.0 TS 16V Motor geräusche :-(

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Benutzeravatar
Benä
Beiträge: 762
Registriert: 07 Mai 2005, 09:16
Aktuelle Fahrzeuge: **** 155 TS 16V "bordeaux"
75 QV "graumet."
Wohnort: 3325 Hettiswil
Kontaktdaten:

155er 2.0 TS 16V Motor geräusche :-(

Beitragvon Benä » 18 Sep 2012, 17:07

Hallo zusammen , habe wahrscheinlich einen Motor Schaden :-( .
Wollte über den Gotthardpass fahren , überholte im 2.Gang den lahmen Engländer und bemerkte das von dann an der Motor schepperte . Im leerlauf tiptop , aber beim gas geben - klang es als würde etwas ankommen (wie wenn man beim Velo einen Ast würde in die Speichen halten) . Ich dachte an die Ventile , Ventilfedern oder Nockenwelle . Fasensteller oder sowas . Oben im Kopf . Aber der Garagist meinte Pleuellager . Was meint ihr ?

Grüessli..
...una volta Alfa - sempre Alfa !!!

Huidig :
155 2.0 TS 16V GTA rosso proteo met.
75 3.0 QV grigio met.


Gehad :
Sprint 1.5 Boxer rosso (1984) *my first*
155 Q4 rosso
155 Q4 antrazith
75 2.0 TS rosso
Fiat UNO Turbo (1988) rosso

Benutzeravatar
Benä
Beiträge: 762
Registriert: 07 Mai 2005, 09:16
Aktuelle Fahrzeuge: **** 155 TS 16V "bordeaux"
75 QV "graumet."
Wohnort: 3325 Hettiswil
Kontaktdaten:

Re: 155er 2.0 TS 16V Motor geräusche :-(

Beitragvon Benä » 19 Sep 2012, 09:00

1900.- Fr. für einen Occ.Motor mit 124`000 km . Hmm..
Dateianhänge
IMG_1412.jpg ohne Nr..jpg
...una volta Alfa - sempre Alfa !!!

Huidig :
155 2.0 TS 16V GTA rosso proteo met.
75 3.0 QV grigio met.


Gehad :
Sprint 1.5 Boxer rosso (1984) *my first*
155 Q4 rosso
155 Q4 antrazith
75 2.0 TS rosso
Fiat UNO Turbo (1988) rosso

Benutzeravatar
Andrea
Beiträge: 3649
Registriert: 09 Sep 2003, 14:43
Aktuelle Fahrzeuge: Alfa 33 S 16V Quadrifoglio Verde
Alfa 75 1.8 Turbo
Alfa 166 3.0 Super
Wohnort: 8155 Niederhasli
Kontaktdaten:

Re: 155er 2.0 TS 16V Motor geräusche :-(

Beitragvon Andrea » 21 Sep 2012, 20:08

so wie's du erzählt hast tönt es nach Pleuel... 1'900.-- für ein Motor? Ich würde Z.Riemen usw. tauschen... man weiss nie... Phasenwandler nicht vergessen...
ALFA ROMEO CLUB MILANO

Benutzeravatar
Benä
Beiträge: 762
Registriert: 07 Mai 2005, 09:16
Aktuelle Fahrzeuge: **** 155 TS 16V "bordeaux"
75 QV "graumet."
Wohnort: 3325 Hettiswil
Kontaktdaten:

Re: 155er 2.0 TS 16V Motor geräusche :-(

Beitragvon Benä » 25 Sep 2012, 15:04

Du meinst am Occ. Motor alles tauschen ? Ja klar , wird alles gewechselt und erneuert auch die Kupplung .
...una volta Alfa - sempre Alfa !!!

Huidig :
155 2.0 TS 16V GTA rosso proteo met.
75 3.0 QV grigio met.


Gehad :
Sprint 1.5 Boxer rosso (1984) *my first*
155 Q4 rosso
155 Q4 antrazith
75 2.0 TS rosso
Fiat UNO Turbo (1988) rosso

Benutzeravatar
Benä
Beiträge: 762
Registriert: 07 Mai 2005, 09:16
Aktuelle Fahrzeuge: **** 155 TS 16V "bordeaux"
75 QV "graumet."
Wohnort: 3325 Hettiswil
Kontaktdaten:

Re: 155er 2.0 TS 16V Motor geräusche :-(

Beitragvon Benä » 10 Okt 2012, 15:48

So , habe jetzt einen 146 ti Motor an Bord . Läuft prima..
...una volta Alfa - sempre Alfa !!!

Huidig :
155 2.0 TS 16V GTA rosso proteo met.
75 3.0 QV grigio met.


Gehad :
Sprint 1.5 Boxer rosso (1984) *my first*
155 Q4 rosso
155 Q4 antrazith
75 2.0 TS rosso
Fiat UNO Turbo (1988) rosso


Zurück zu „Ferndiagnosen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast