Alfa 156 GTA zu wenig Leistung

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Benutzeravatar
Ito
Beiträge: 2564
Registriert: 30 Apr 2007, 15:04
Aktuelle Fahrzeuge: Alfa 156 GTA Lim.
Wohnort: Zentralschweiz
Kontaktdaten:

Re: Alfa 156 GTA zu wenig Leistung

Beitragvon Ito » 03 Mai 2012, 16:07

Villani hat geschrieben:Wenn es Wärmer ist und du hast sogar mehr Leistung, dann dürfte ja der Fall klar sein dass dass es doch der LMM ist. ;) Auch dass er im Leerlauf unruhig läuft und nun nicht mehr zeigt das ja auf.


Werden die Prüfstandwerte nicht auf Standardtemp und Druck umgerechnet?
Bild

olv222
Beiträge: 21
Registriert: 14 Mär 2012, 10:10
Aktuelle Fahrzeuge: Alfa Romeo 156 SW GTA
Kontaktdaten:

Re: Alfa 156 GTA zu wenig Leistung

Beitragvon olv222 » 03 Mai 2012, 16:19

Ito hat geschrieben:
Villani hat geschrieben:Wenn es Wärmer ist und du hast sogar mehr Leistung, dann dürfte ja der Fall klar sein dass dass es doch der LMM ist. ;) Auch dass er im Leerlauf unruhig läuft und nun nicht mehr zeigt das ja auf.


Werden die Prüfstandwerte nicht auf Standardtemp und Druck umgerechnet?



Doch die Werte wurden bei mir rechnerisch korrigiert.
Ich hab gsehen, dass du deinen GTA verkaufst.. Was wird dein Nachfolger? :D

Benutzeravatar
Ito
Beiträge: 2564
Registriert: 30 Apr 2007, 15:04
Aktuelle Fahrzeuge: Alfa 156 GTA Lim.
Wohnort: Zentralschweiz
Kontaktdaten:

Re: Alfa 156 GTA zu wenig Leistung

Beitragvon Ito » 05 Mai 2012, 11:11

Genau! Hm habe mich noch nicht entschieden.
Bild


Zurück zu „Ferndiagnosen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste