ruckeln beim 164 3.0l 24v v6

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Antworten
ma89rc
Beiträge: 97
Registriert: 15 Jan 2011, 14:35
Aktuelle Fahrzeuge: 156 GTA
164 Super 24V V6
Wohnort: Kreuzlingen
Kontaktdaten:

ruckeln beim 164 3.0l 24v v6

Beitrag von ma89rc » 28 Jan 2012, 14:17

Hallo zusammen
Hab folgendes Problem bei meinem 164,
zeitweise beim kaltstart läuft er tip top an, nach ca 30sekunden, nihmt er plötzlich selbst Gas an und dreht bei 2000turen herum und verbrennt sehr schlecht dazu.
Dann gibtz phasen wo er normal läufte, bis ich ihn getankt hatte.
da hat das problem wieder angefangen und bringte ihn mit mühe an und während der fahrt ruckelte er sehr stark und schaltete zeitweise während der fahrt langsam ab.
Und das mysteriöese war noch, während ich ihn versuchte zu starten, roch er hinten am auspuff stark blau raus...
und wo er wieder anlief war alles wieder i.o.
ich hätte den verdacht, das er zeitweise kein benzin erhält,
-defekte benzinpumpe
-defekter aktivkohlefilter im kraftstoffsystem
-verstopfte einspritzventile, aber zeit weise läuft er normal mit leistung
-thermozeitschalter für kaltstart wo zeitweise stört
-motorsteuergerät
-fahlsch luft ansaugung
-verstopfter kraftstoff filter, war bei 100 000km ers worden kerzen ebenfalls

Der jahrgang ist 1994 Super model, mit knapp 156 000km und service gepflegt,211ps

Ich wäre sehr froh wenn ihr mir weiter helfen könntet, da ich allmählich die nerven verliere und den fehler nicht finde.
Danke im voraus.
Gruss marcello

Benutzeravatar
Chrigi
Chrigi-Nator / Gruppo Radicale
Beiträge: 28885
Registriert: 29 Aug 2003, 23:47
Aktuelle Fahrzeuge: Mercedes Benz E Klasse
Wohnort: 4057 (Klein)Basel
Kontaktdaten:

Re: ruckeln beim 164 3.0l 24v v6

Beitrag von Chrigi » 07 Feb 2012, 15:05

rauchte er wirklich blau oder einfach schwarz??? Wenn Du lange "örgelst" dann raucht er halt immer etwas schwarz wenn er dann mal anspringt da sehr viel Sprit gepumpt wurde.... wenn er blau raucht dann ist das ziemlich sicher verbranntes Öl... wenn er nur beim Anlassen blau raucht und schlecht anspringt dann tippe ich mal auf ein Problem dass ich mal auf dem Hulk hatte.... (Hulk war mal mein 75er)

nimm mal die Kerzenstecker raus und schau nach öb da öl drin ist.. die Kerzenlöcher haben eine Gummidichtung welche das öl aus dem Zylinderkopf zurück hält... diese werden mit der Zeti spröde und verziehen sich. Wenn der Motor abgestellt wrid und abkühlt und das Material sich verformt entsteht ein Unterdruck der öl in die Kerzenlöcher zieht. Wenn dem der Fall ist, müsste man die Gummis wechseln. Dafür müssten die Ventildeckel runter... Möglich auch dass nur einer undicht ist... (wenn du viel pech hast gerade einer hinten wo Du kaum ran kommst :-( )

Ans. ruckeln V6 vor allem wegen kaputter Luftmengenmesser, Falschluft, verdreckter Kerzen, kaputter Zündkabel und ähnliches...... leider kann es alles mögliche sein...ich hatte mal ein 164er und konnte das Problem nie lösen.. er ruckelte und ruckelte.. egal was ich getauscht habe.
keine GEWALT ist auch KEINE Lösung

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste