Rupfen bei 1500 Umdrehungen

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Antworten
zarma
Beiträge: 93
Registriert: 24 Mär 2005, 06:58
Wohnort: Horgen
Kontaktdaten:

Rupfen bei 1500 Umdrehungen

Beitrag von zarma » 12 Feb 2011, 16:24

Hallo zusammen
bei meinem 75 TS habe ich das Problem, dass beim herausbeschläunigen immer bei 1200 / 1500 Umdrehungen ein Aussetzer habe...
Merklich ist es, dass es mehr im warmen als im kalten Zustand macht...

Folgendes habe ich schon getestet:

1. Ein Zündkreis abgeschaltet, sodass der Motor nur mit 4 Zündkerzen im Betrieb war.War kurz auf Probefahrt, das problem war noch vor handen.
2. Zeiten Zünkreis abgeschlatet, Kein Erfolg.

>>> Es kann nur Bezinseitig was sein

3. Luftmengenmesser ausgetauscht, ohne Erfolg
4. Leerlauf / Vollastschalter den Wiederstandmessen... meines erachtens i.o

>>> Was noch sein Könnte, wäre die Lambda- sonde... Müsste sie abstecken und Fahren, ob die ist, die das Rupfen verursacht.

Kann sein, dass die Lambdasonde so brüske Aussetzer verursacht?


Frage an euch. Was meint Ihr, könnte noch was anderes sein?

Danke für eure hilfe

Gruss Walter
Liebe dein Alfa so wie deine Frau, dan hast du keine Probleme!!!!

zarma
Beiträge: 93
Registriert: 24 Mär 2005, 06:58
Wohnort: Horgen
Kontaktdaten:

Re: Rupfen bei 1500 Umdrehungen

Beitrag von zarma » 12 Feb 2011, 23:56

Hallo zusammen

noch ein Hinweis; das rupfen ist auch im kalten Zustand spührbar...
Liebe dein Alfa so wie deine Frau, dan hast du keine Probleme!!!!

Benutzeravatar
75
Beiträge: 2541
Registriert: 17 Jan 2004, 17:56
Aktuelle Fahrzeuge: 75 t.s.
75t.s.
75 turbo
fiat marea ;-)
Wohnort: Bern (calabria)
Kontaktdaten:

Re: Rupfen bei 1500 Umdrehungen

Beitrag von 75 » 14 Feb 2011, 07:26

das hatte ich an mein lancia letzte woche auch, hab die lampdasonde ausgetauscht da sie bei 2000 umdrehungen aussetzter hatte.....

jetzt ist wieder alles ready!!!!!!!
:knightrider:

zarma
Beiträge: 93
Registriert: 24 Mär 2005, 06:58
Wohnort: Horgen
Kontaktdaten:

Re: Rupfen bei 1500 Umdrehungen

Beitrag von zarma » 16 Feb 2011, 08:46

Danke für den Tip.. werde sie ausstecken, und porbieren...


Ich melde mich wie es ausgegangen ist.

danke und gruss
Liebe dein Alfa so wie deine Frau, dan hast du keine Probleme!!!!

zarma
Beiträge: 93
Registriert: 24 Mär 2005, 06:58
Wohnort: Horgen
Kontaktdaten:

Re: Rupfen bei 1500 Umdrehungen

Beitrag von zarma » 05 Mär 2011, 14:22

Hallo zusammen

ich entschuldige mich für mein zuspätes Antworten.. Aus Gesundheitlichen Gründen war ich ausser gefecht :-(

Ich habe heute die Lambda- Sonde abgesteckt, und bin umher gefahren.. im kaltem zustand ist ok.. nur wenn der motor warm ist, rupf er wieder :oops: :twisted:

habt ihr ggf eine Idee, was sonst noch sein könnte?


Gruss Walter

PS: Ich habe erfahren, dass man am 75 TS den Fehlspeicher abfragen kann.. Stimmt das oder bin ich nun ganz beschäuert? Ich dachte, am 75 ist es nicht möglich...

Gruss Walter
Liebe dein Alfa so wie deine Frau, dan hast du keine Probleme!!!!

zarma
Beiträge: 93
Registriert: 24 Mär 2005, 06:58
Wohnort: Horgen
Kontaktdaten:

Re: Rupfen bei 1500 Umdrehungen

Beitrag von zarma » 08 Mär 2011, 07:24

Hallo zusammen

ich habe wieder was heraus gefunden:
Sobald ich den Phasenwandler abstecke, habe im unteren Drehzahlbereich keine Leistung, dafür rupft er nicht mehr....

Nun stellst sich die Frage: kann es sein, dass wenn der Phasenwandler warm wird, dass er iergend wie hängen bleibt und anschliessend schlagartig aufmacht?

Hatte jemand schon solch einen Fall? Kann mir niemand helfen? :-( :-(
Liebe dein Alfa so wie deine Frau, dan hast du keine Probleme!!!!

zarma
Beiträge: 93
Registriert: 24 Mär 2005, 06:58
Wohnort: Horgen
Kontaktdaten:

Re: Rupfen bei 1500 Umdrehungen

Beitrag von zarma » 06 Apr 2011, 08:12

Hallo zusammen
mein Alfa läuft wieder..


Es waren zwei Zündkerzen von einem Zylinder, welche den Aussetzer verursachte, sobald der Motor warm war.

Für eure Information, die Kerzen welche da involviert waren, waren NKG und hatten erst 10 000 Km ....

Gruss
Liebe dein Alfa so wie deine Frau, dan hast du keine Probleme!!!!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste