Störgeräusche im Radio

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Antworten
thoemmel
Beiträge: 8
Registriert: 09 Okt 2010, 11:30
Aktuelle Fahrzeuge: Porsche Boxster S
Subaru Impreza WRX
Kontaktdaten:

Störgeräusche im Radio

Beitrag von thoemmel » 12 Feb 2011, 12:41

Hallo Radio - Spezialisten

In meinem Spider (Jg.92 115) ist der CD Player im eingebauten Roadstar kaputt gegangen. Da ich kein Geld in die Reperatur dieses Geräts stecken wollte, habe ich ein neues Blaupunkt Hamburg MP68 eingebaut.
Das Teil funktioniert einwandfrei ! Leider nur, bis ich den Motor starte :/
Sobald ich nämlich Gas gebe hore ich im Lautsprecher ein Störgeräusch (wie ein knistern) das immer hochfrequenter wird, je mehr gas ich gebe. Das Geräusch ist auch hörbar, wenn ich eine CD abspiele oder Musik ab einem USB Stick höre.
An der Verkabelung vom Radio und der Antenne habe ich nichts geändert und mit dem alten Radio hatte ich das Problem nicht.

Kann mir da eventuell jemand einen Tip geben? Vielen Dank :zustimm:

Saludos
thoemmel

Benutzeravatar
Worti
Beiträge: 401
Registriert: 28 Nov 2006, 16:13
Wohnort: Ostblock
Kontaktdaten:

Re: Störgeräusche im Radio

Beitrag von Worti » 17 Feb 2011, 15:37

Radio ist nicht sauber geerdet.
Störgeräusche hast Du auch dann, wenn Du den Scheibenwischer laufen lässt.

Mal versuchen ein Kabel des Radiogehäuses an eine blanke Stelle der Carrosserie zu verbinden.
Alfa Romeo 164 Super 24V '93
Alfa Romeo 164 Super 24V '95
Alfa Romeo 164 QV 24V '94
Alfa Romeo Giulia Nuova Super 1300 '77
Alfa Romeo Giulietta Berlina TI '60

thoemmel
Beiträge: 8
Registriert: 09 Okt 2010, 11:30
Aktuelle Fahrzeuge: Porsche Boxster S
Subaru Impreza WRX
Kontaktdaten:

Re: Störgeräusche im Radio

Beitrag von thoemmel » 23 Feb 2011, 20:36

Hallo Worti

Vielen Dank für Deinen Tip.
Nein, wenn der Scheibenwischer läuft habe ich keine Störgeräusche.
Leider hat auch der Tip mit dem Massekabel nichts gebracht. Ich bin jetzt mal zu einem Auto HiFi Geschäft gefahren und der hat gemeint, ev. passe das Blaupunktradio nicht mit dem verbauten Verstärker überein und er hat das Blaupunktgerät zum Hersteller eingeschickt um es irgendwie zu entstören (ich habe keine Ahnung wie die das machen :?: ) Als Ersatz hat er mir ein Pioneer Radio in den Schacht gesteckt und das läuft einwandfrei (ohne Störgeräusche)

Gruss
Thoemmel

thoemmel
Beiträge: 8
Registriert: 09 Okt 2010, 11:30
Aktuelle Fahrzeuge: Porsche Boxster S
Subaru Impreza WRX
Kontaktdaten:

Re: Störgeräusche im Radio

Beitrag von thoemmel » 26 Mär 2011, 11:20

Hallo

Noch die "letzten" Infos zu meinem Radio - Problem.

Das Blaupunktgerät passt wirklich nicht zum Verstärker und lässt sich auch nicht entstören.
Der Händler hat mir ein neues Pioneer bestellt und ich hoffe, dass es dann klappt.

Saludos
Thoemmel

il-mostro
Beiträge: 29
Registriert: 12 Jan 2011, 10:38
Aktuelle Fahrzeuge: Alfetta GTV 2000L '80 & Alfa 164 3.0 V6 12V '91
Kontaktdaten:

Re: Störgeräusche im Radio

Beitrag von il-mostro » 30 Mär 2011, 09:54

Hallo

Hatte das selbe Problem. Nach langem hin und her und ratlosen Autoelektroniker (war sicherlich ein schlechter) hab ich mir im Mediamarkt für ca. 40.- ein Entstörfilter gekauft, dazwischen gehängt und das Geräusch war "praktisch" weg. Jedenfalls ist es nun so schwach dass es nicht mehr stört, ausser wenn die Heckscheibenheizung läuft, dann kann es nerven #-o
Nehme aber an dass wenn es nicht so stark ist, du die Geräusche komplett mit sonem Entstörer rausbringst.

Gruss Mario

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast