alfa 164 nimmt schlecht gas an

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Antworten
z7h7d1
Beiträge: 6
Registriert: 02 Sep 2010, 20:41
Aktuelle Fahrzeuge: alfa romeo 164 v6 12 us model
Kontaktdaten:

alfa 164 nimmt schlecht gas an

Beitrag von z7h7d1 » 07 Okt 2010, 10:33

hallo,

habe einen alfa 164 3l v6 12v Automatik wenn ich los muss ich bis auf knapp 4t u\min gehen bis er lossrolt und dann kommt er auch nicht auf Geschwindigkeit

was kann das sein wagen stand ca 8 monate.

bitte um hilfe
mfg christian

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: alfa 164 nimmt schlecht gas an

Beitrag von firefox » 07 Okt 2010, 12:17

Genug Oel ist im Automat und das wurde auch sicher überprüft, oder?

Alle Räder lassen sich leichtgängig von hand drehen?

z7h7d1
Beiträge: 6
Registriert: 02 Sep 2010, 20:41
Aktuelle Fahrzeuge: alfa romeo 164 v6 12 us model
Kontaktdaten:

Re: alfa 164 nimmt schlecht gas an

Beitrag von z7h7d1 » 07 Okt 2010, 12:37

hallo
ja öl ist genug drin räder drehen sich schwer
mfg

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: alfa 164 nimmt schlecht gas an

Beitrag von firefox » 07 Okt 2010, 13:43

??? Nicht dein ernst oder? Wenn deine Bremsen festgegangen sind und non-stop bremsen würde ich bevor du kiste nur einen Meter bewegen willst die Bremsen überholen!!!

Alles andere ist für dich wie auch den anderen Strassenteilnehmern gegenüber verantwortungslos......

z7h7d1
Beiträge: 6
Registriert: 02 Sep 2010, 20:41
Aktuelle Fahrzeuge: alfa romeo 164 v6 12 us model
Kontaktdaten:

Re: alfa 164 nimmt schlecht gas an

Beitrag von z7h7d1 » 07 Okt 2010, 14:27

nein die bremsen sind in ordnung sind vor 2 wochen neu rein gekommen.
habe den fehler gefunden ein stecker der dem getriebe ein signal gibt war total verdreckt.
aber danke für die hilfe

mfg christian

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: alfa 164 nimmt schlecht gas an

Beitrag von firefox » 07 Okt 2010, 14:51

Wieso schreibst du denn das die Räder sich schwergängig drehen?!??? Naja ist ja auch egal......

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste