Alfa 164: Verliert massenweise Kühlwasser...?!

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Antworten
Benutzeravatar
capo
Beiträge: 19
Registriert: 06 Aug 2010, 18:18
Aktuelle Fahrzeuge: 166 3.0 Super V6 24V
156 2.0 TS
Wohnort: Aadorf
Kontaktdaten:

Alfa 164: Verliert massenweise Kühlwasser...?!

Beitrag von capo » 25 Aug 2010, 22:20

Hallo Leute

Bin neu hier und drum erst mal ein Hallo an euch und im Vorraus Danke für eure Hilfe :D
Ich hab bei meinem 164er das Problem, dass er ständig nachdem ich gefahren bin das Kühlwasser ausläuft (tropft im Sekundentakt) und zwar vorne auf der Höhe des Kühlwasserbehälters, aber ein Leck lässt sich nicht finden.. Und des Weiteren vermute ich dass der Wärmetauscher der heizung def. ist, da Nebel aus Lüftung kommt.. :? Kann das Problem zusammenhängen und evtl die Flüssigkeit vom Wärmetauscher an der Leitung nachlaufen bis in den vorderen Teil?? komm mir dähmlikch vor, da ich noch nichts gefunden habe und mach mir sorgen um die Elektronik die beim Wärmetauscher vermutlich korrodiert wenn ich nichts unternehme... #-o Kann mir jemand helfen?? Danke
Alfa 166 3.0 Super V6 24V
Alfa 164 3.0 Super V6 24V
Alfa 156 2.0 Twin Spark
Alfa 156 3.2 GTA

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Alfa 164: Verliert massenweise Kühlwasser...?!

Beitrag von firefox » 26 Aug 2010, 12:57

Nebel aus der Lüftung ist immer schlecht. Es wird dir NICHTS anderes übrig bleiben als die Kiste ausseinander zu nehmen und die Komponenten zu checken und am besten auch gleich neue Schläuche und ein neues Expansionsgefäss zu montieren. Dann bist du sicher das alles wieder dicht ist. Solche undichtigkeiten können auch von Mardern kommen wenn sie in die Schläuche beissen oder einfach durch das Alter. Vor allem die Expansiongefässe werden porös mit der Zeit. Je nach dem ist das Gefäss beim Schlauchansatz mit einem Haarriss gesegnet, den siehst du nicht so schnell aber mit heissem Kühlwasser drückts da schnell raus....

Benutzeravatar
Petzi
Beiträge: 4515
Registriert: 27 Apr 2005, 18:58
Aktuelle Fahrzeuge: Alfa Romeo 166 3.0 24V Super
Alfa Romeo Milano 2.5 V6 Q. Oro

Ex.
Alfa Romeo 164 3.0 24V Super
Wohnort: Zürich Oberland
Kontaktdaten:

Re: Alfa 164: Verliert massenweise Kühlwasser...?!

Beitrag von Petzi » 26 Aug 2010, 15:10

Hatte ich erst gerade, dass der Rüchlaufschlauch der Drosselklappenheizung einen feinen Riss hatte, kam nach ein paar Stunden zurück und da war eine Pfütze unter dem Auto, diesen gewechselt und gut war.
Alfa Romeo Sport through Design

Alfa Romeo 166 3.0 V6 24V Super
Alfa Romeo 75 Milano Q.Oro

Benutzeravatar
capo
Beiträge: 19
Registriert: 06 Aug 2010, 18:18
Aktuelle Fahrzeuge: 166 3.0 Super V6 24V
156 2.0 TS
Wohnort: Aadorf
Kontaktdaten:

Re: Alfa 164: Verliert massenweise Kühlwasser...?!

Beitrag von capo » 26 Aug 2010, 17:53

Danke für eure raschen Antworten, werde dem vermutlich am Samstag auf den Grund gehen [-o< Aber klingt plausibel, werde am besten Expansionsgefäss und alle Schläuche ersetzen, dass ich wieder Ruhe habe.. Jedenfalls Danke nochmals, ihr wart mir eine Hilfe =D>
Alfa 166 3.0 Super V6 24V
Alfa 164 3.0 Super V6 24V
Alfa 156 2.0 Twin Spark
Alfa 156 3.2 GTA

Benutzeravatar
Petzi
Beiträge: 4515
Registriert: 27 Apr 2005, 18:58
Aktuelle Fahrzeuge: Alfa Romeo 166 3.0 24V Super
Alfa Romeo Milano 2.5 V6 Q. Oro

Ex.
Alfa Romeo 164 3.0 24V Super
Wohnort: Zürich Oberland
Kontaktdaten:

Re: Alfa 164: Verliert massenweise Kühlwasser...?!

Beitrag von Petzi » 27 Aug 2010, 06:45

Am besten siehst dus wenn der Motor warm ist obs irgendwo raus drückt :wink:
Alfa Romeo Sport through Design

Alfa Romeo 166 3.0 V6 24V Super
Alfa Romeo 75 Milano Q.Oro

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Alfa 164: Verliert massenweise Kühlwasser...?!

Beitrag von firefox » 27 Aug 2010, 09:22

Genau. Schläuche um die vermuteten Stellen gut putzen damit du neues Kühlerwasser sofort entdeckst. Danach die Kiste heiss werden lassen und dem ganzen Nachgehen.....

Benutzeravatar
capo
Beiträge: 19
Registriert: 06 Aug 2010, 18:18
Aktuelle Fahrzeuge: 166 3.0 Super V6 24V
156 2.0 TS
Wohnort: Aadorf
Kontaktdaten:

Re: Alfa 164: Verliert massenweise Kühlwasser...?!

Beitrag von capo » 30 Aug 2010, 18:03

Hat jemand Erfahrungen im Austausch eines Wärmetauschers beim 164er? Ist gar nicht so einfach wie ich das mir gewünscht habe #-o Wie komm ich am besten an das Scheiss Teil ran? Und vorallem wie rausbekommen? :roll: ciao
Alfa 166 3.0 Super V6 24V
Alfa 164 3.0 Super V6 24V
Alfa 156 2.0 Twin Spark
Alfa 156 3.2 GTA

Benutzeravatar
capo
Beiträge: 19
Registriert: 06 Aug 2010, 18:18
Aktuelle Fahrzeuge: 166 3.0 Super V6 24V
156 2.0 TS
Wohnort: Aadorf
Kontaktdaten:

Re: Alfa 164: Verliert massenweise Kühlwasser...?!

Beitrag von capo » 23 Sep 2010, 21:25

Hab das Teil endlich ausgewechselt, NIE wieder!! Das war ein riesen Aufwand, aber es hat sich gelohnt, er ist jetzt trocken und macht sich wiedr gut... Danke vielmals für eure Tipps.. ciao..
Alfa 166 3.0 Super V6 24V
Alfa 164 3.0 Super V6 24V
Alfa 156 2.0 Twin Spark
Alfa 156 3.2 GTA

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste