Rauen und unrunden Motorlauf

Berichte hier Deine Frage/Problem an hunderte.... Sie werden versuchen Dir zu helfen.
Antworten
zarma
Beiträge: 93
Registriert: 24 Mär 2005, 06:58
Wohnort: Horgen
Kontaktdaten:

Rauen und unrunden Motorlauf

Beitrag von zarma » 29 Apr 2010, 06:47

Guten Morgen zusammen ich habe ein Porblem mit meinem 75er TS... :(

Ich musste die Auslassnockenwelle ersetzen, da ein Nocken am Anfressen war und zwei Becher auch dementsprechend schlecht ausgesehn haben.

Die Steuerzeiten waren vor der demontage wie folgt: EN war die markierung tendenz richtung früh aber immer noch im OT Bereich. Die AN befand sich genau in der Mitte (überein) die OT- Markierung.

Nockenwelle ersetzt, Ventil eingestel. Die Steuerzeiten waren jetzt wie folgt: EN befand sich die Markierung tendenz richtung spät ber immer noch im OT. Die AN fluchtete die Markierung übereinander.

So, motor läuft, aber iergendwie läuft er sehr unruhig, rau und die Abgaserte sind noch schlechter als vorher. Die Motorenleistung ist iergend wie nicht mehr gleich.. Bei 140 KM/h hatte ich den Typischen alfasound und durchzugskraft. Nun läuft er einfach und spühren / hören den motor nicht mehr...

FRAGE: kann sein, dass aufgrund der Steuerzeiten sprich die EN nun richtung spät ist, dass ich Leistunseinbusse habe?

2. Das hört sich blöd an, aber ohnen Ausmessen, wie kann ich die neue Nockenwelle mit der Altern vergleichen? betreffend Nockenwinkel?

Danke für euren Input..

PS: wenn mir jemand helfen will (Profi) sage ich nicht nein. Ich werde sicherlich nicht nur mit Danke revanchieren....
Liebe dein Alfa so wie deine Frau, dan hast du keine Probleme!!!!

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Rauen und unrunden Motorlauf

Beitrag von firefox » 29 Apr 2010, 12:19

Phasensteller auch getauscht?

zarma
Beiträge: 93
Registriert: 24 Mär 2005, 06:58
Wohnort: Horgen
Kontaktdaten:

Re: Rauen und unrunden Motorlauf

Beitrag von zarma » 29 Apr 2010, 12:26

Hallo ich habe die Auslassnockenwelle ersetzt. Der antriebsrad habe ich umgebaut und so stehn gelassen wie es eingestellt war (sprich die Feinenstellung wurde nicht verändert)
Liebe dein Alfa so wie deine Frau, dan hast du keine Probleme!!!!

zarma
Beiträge: 93
Registriert: 24 Mär 2005, 06:58
Wohnort: Horgen
Kontaktdaten:

Re: Rauen und unrunden Motorlauf

Beitrag von zarma » 08 Mär 2011, 10:47

Hallo zusammen

ganz vergessen, die Ursache bei diesem Fall war das Ventil vom AKF welches immer offen blieb und dies den unrunden motorlauf verursachte.

Haben den STecker abgezogen und jetzt ist alles wieder ok :-)
Liebe dein Alfa so wie deine Frau, dan hast du keine Probleme!!!!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste