Antriebswelle reißt ab Alfa 75 ts

Ohne das gehts nicht vorwärts....
Antworten
alfa_75
Beiträge: 29
Registriert: 23 Jun 2010, 14:44
Aktuelle Fahrzeuge: Alfa 156 GTA
Alfa 75 ts
Alfa 75 Turbo
Kontaktdaten:

Antriebswelle reißt ab Alfa 75 ts

Beitrag von alfa_75 » 04 Jul 2012, 14:34

Hi

haben bei unserem Rallyeauto das Problem das sich die Schrauben von der Antriebswelle lösen und beim Anbremsen oder Beschleunigen dann Abscheren und uns dann die Bremsscheibe raus fällt

meine frage: gibt es da was besseres oder kann man da was Ändern damit die Scheiß Dinger fest bleiben

danke gruß Tim

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Antriebswelle reißt ab Alfa 75 ts

Beitrag von firefox » 04 Jul 2012, 16:19

Sollte eigentlich nicht passieren wenn man gute hat und mit richtigem Drehmoment anzieht. Ich nutze ein 2l Getriebe auf meinem 3l mit den 2l Antriebswellen und habe es bis jetzt aber nur einmal geschaft die Antriebswellen zu zerreissen. Dabei sind aber die Gelenke gebrochen. Die Schrauben habe sich bei mir noch nie gelöst. Weder auf der Rennstrecke noch im Alltagsbetrieb und ich fahre so doch schon seit ein paar Jährchen und Kilometerchen rum.

GTV1000
Beiträge: 129
Registriert: 28 Feb 2011, 23:32
Aktuelle Fahrzeuge: ??
Wohnort: EU
Kontaktdaten:

Re: Antriebswelle reißt ab Alfa 75 ts

Beitrag von GTV1000 » 05 Jul 2012, 02:00

Hallo,
ja genau so ist es. Die Schrauben halten und die Welle bricht. Mir ist drei mal die Welle un die Ohren geflogen, aber noch nie eine Schraube abderissen. Zweimal war ein Fahrfehller, das dritte mal eigendlich auch. Habe jahrelag, wegen nach außen verlegter Bremse , die "kleinen" Wellen gefahren. Gab niemals Probleme.
Gruß
Rolf

alfa_75
Beiträge: 29
Registriert: 23 Jun 2010, 14:44
Aktuelle Fahrzeuge: Alfa 156 GTA
Alfa 75 ts
Alfa 75 Turbo
Kontaktdaten:

Re: Antriebswelle reißt ab Alfa 75 ts

Beitrag von alfa_75 » 05 Jul 2012, 21:52

bei uns ist bisher einmal die Welle selbst kaputt gegangen aber schon 2oder 3 mal die schrauben abgerissen

wie gesagt es ist ein Rallyeauto und da wird oft geschraubt aber immer alles Sorgfälltig wieder Festgezogen und geprüft danach erfolg noch Testfahrt wo das Auto wirklich stark beansprucht wird und dann nochmal überprüft aber jetzt schon unzählige mal das selbe gewesen das die Dinger nach dem abfahren der Wertungsprüfungen locker waren oder halt auf der Wp en abgang gemacht haben

gruß Tim

GTV1000
Beiträge: 129
Registriert: 28 Feb 2011, 23:32
Aktuelle Fahrzeuge: ??
Wohnort: EU
Kontaktdaten:

Re: Antriebswelle reißt ab Alfa 75 ts

Beitrag von GTV1000 » 05 Jul 2012, 23:06

Hi,
wenn, wie Du schreibst, das immer wieder passiert, muß man was ändern. Das TS Getriebe hat die "großen" Achsstummel mit der kleinen Schrauben. Dann tausche diese gg Achsstummel vom 3L. Natürlich must Du dann auch die Antriebswellen und die Radnarben tauschen. Ich denke, das die großen Schrauben deutlich länger dran bleiben.
Habe selber die kleinen Wellen mit 3,5 L und 50% Sperre gefahren. Hat lange gehalten, losgegangen ist niemals etwas, Defekte sind z. B. in Colmar Berge Eingangs Start und Ziel aufgetreten. Da ist innen hinter den Curps ein "Loch" , die Achse hat stark ausgefedert und da hat es den Lagerkorb der linken Welle innen zerbrochen. An selben Wochenende gleich 2 mal.

Gruß
Rolf

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste