Help!! Getriebesschaden 147 GTA??

Ohne das gehts nicht vorwärts....
Antworten
campione
Beiträge: 7
Registriert: 23 Nov 2009, 15:32
Aktuelle Fahrzeuge: .........
Wohnort: Laufen
Kontaktdaten:

Help!! Getriebesschaden 147 GTA??

Beitrag von campione » 18 Mär 2011, 15:41

Hallo zusammen

Hab ein Problem und bin mir nicht sicher ob es das Getriebe ist...
Also es ist so...Wenn ich fahre dann hört man ein heulendes Geräusch dass bei steigender Drehzahl immer höher und lauter wird!Egal ob Kupplung gedrückt oder nicht.Es höhrt nur auf wenn der Gang draussen ist.
Der Kupplungszilinder verliert auch bischen Oil.

Ist das ein Getriebeschaden oder gibts noch Hoffnung?????

Vielen Dank für die Hilfe


grüsse

Benutzeravatar
Spiderm!ke
Beiträge: 7943
Registriert: 01 Jan 2004, 21:07
Aktuelle Fahrzeuge: Alfa Spider 939 1.8 Tbi Italia Independet
Wohnort: Littau - Luzern
Kontaktdaten:

Re: Help!! Getriebesschaden 147 GTA??

Beitrag von Spiderm!ke » 18 Mär 2011, 20:55

Der Bordcomputer zeigt nichts an ?

Ich würde auf jedenfall in die nächste Garage fahren und dies abklären
Bild Respira la passione di una vita in bianconero Bild

campione
Beiträge: 7
Registriert: 23 Nov 2009, 15:32
Aktuelle Fahrzeuge: .........
Wohnort: Laufen
Kontaktdaten:

Re: Help!! Getriebesschaden 147 GTA??

Beitrag von campione » 19 Mär 2011, 02:04

nein keine Meldung vom Computer.
War schon bei Alfa, die sagen Getriebe aber wissen nicht genau was...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste