Seite 1 von 1

Während Fahrt Motor aus -> Code Lampe an

Verfasst: 01 Apr 2016, 16:07
von blackbini
Hallo Zusammen,
ich hatte am Samstag ein Problem mit meinem GTV 3.0l 98'. Bei einem Überholmanöver auf der Autobahn ging plötzlich der Motor aus und ich konnte mich noch zu einer Notfallbucht retten.
Danach hatte ich versucht wieder zu starten. Aber nichts da, Codelampe leuchtet und dreht ins leere.
Vor zwei Wochen ist mir das selbe bereits einmal auf einem Parkplatz passiert, dass er nach dem Einkauf nicht mehr ansprang.

Jetzt wird es aber spannend, einige Details zum Auto:
- Da ich nur noch einen Schlüssel mit dem Code hatte und die den bei uns nicht nachmachen konnten, ohne den "Master Key" hatten mein mech vor 4 Jahren die super Idee das Code Teil an die Antenne am Schloss zu kleben. Hat auch immer sauber funktioniert, deshalb glaube ich noch nicht wirklich, dass das das Problem ist. (obwohl Code leuchtet, aber wegen dem Schlüsselcode würde die Kiste ja nicht abstellen)
- Mein Crashsensor (vorne Links im Fussraum) musste zwecks Einbau eines Überrollkäfigs seine originale Position verlassen und wurde an den Käfig montiert. ( jedoch nicht gleich fix verschraubt wie original)

Möglicherweise hält dieser zu wenig gut oder spinnt sonst, denn die Autobahn war recht holperig. Ich konnte ihn aber auf keine Weise dazu bewegen mich wieder starten zu lassen. Den Crashsensor brauche/will ich jedoch eigentlich nicht, da ich sowieso auf einen Renntank umbauen werde.
Mein nächster Schritt wäre nun diesen Schalter zu überbrücken.

Weiss jemand wie das geht? einfach ein Kabel dazwischen? Bessere Ideen?

Danke für eure Hilfe

Re: Während Fahrt Motor aus -> Code Lampe an

Verfasst: 01 Apr 2016, 16:12
von Villani
Hatte ich bei meinem Renault Clio Sport. Dort ist dass ein Dauerthema - Stichwort OT Geber... Obs hier auch zutrifft keine Ahnung, wäre aber eine Möglichkeit mehr... :)

Re: Während Fahrt Motor aus -> Code Lampe an

Verfasst: 01 Apr 2016, 19:12
von Domi
Fehler auslesen lassen, dann weisst du Bescheid…

Re: Während Fahrt Motor aus -> Code Lampe an

Verfasst: 04 Apr 2016, 09:27
von blackbini
Für den Fehler auszulesen muss ich leider noch auf mein Kabel warten. Hat leider noch kein OBD2

Wisst ihr aber wie ich den Crashsensor kurzschliessen kann? (um eine Fehlfunktion dessen auszuschliessen)


Edit:
Es war der Drehzahl Sensor :S


Edit 2:
Und das Massekabel welches direkt an die Batterie ging

Re: Während Fahrt Motor aus -> Code Lampe an

Verfasst: 11 Apr 2017, 16:29
von OhnePilot
Hi!

Was heißt denn, die konnten den nicht nachmachen? Ist das wirklich deren Ernst? Normalerweise sollte das doch keine allzu schwere Aufgabe für die Mitarbeiter dort sein.

Ich selbst habe sämtliche Schlüssel bisher immer zu guten Preisen bei diesem Schlüsseldienst: https://www.xn--schlsseldienst-oberhausen-iwc.net/ nachmachen oder anfertigen lassen und da gab es eigentlich nie ein Problem. D würde ich mir an deiner Stelle für die Zukunft schon überlegen, ob du nicht eventuell wechselst.