Alfa 75 stereo anlage auf ein mal keinen strom mehr

Hier funkts wenn man nicht weiss wie anschliessen ;-)
Antworten
Benutzeravatar
claudio88
Beiträge: 52
Registriert: 22 Aug 2013, 22:03
Aktuelle Fahrzeuge: Alfa 75 2.0 TS super
Wohnort: Bern (Lecce)
Kontaktdaten:

Alfa 75 stereo anlage auf ein mal keinen strom mehr

Beitrag von claudio88 » 12 Sep 2013, 08:46

buon giorno,

ich habe gestern abend den hintere zigarettenzünder angeschlossen da er nicht funktionierte,
doch jetzt geht meine stereo anlage nicht mehr und der zigarettenzünder leuchtet grün aber strom generiert
er nicht. Ich wollte hinten einen usb ladegerät anschliessen doch passierte nichts.

Weiss jemand wie ich am besten vorgehen soll ?

Die sicherungen unten links beim lenkrad sehen gut aus. Keine sicherung ging kaputt.

im moment bin ich ratlos

Saluti
Claudio88
Nach Kaffee und Kokain ist Juan-Pablo Montoya der populärste Exportartikel Kolumbiens.

Benutzeravatar
claudio88
Beiträge: 52
Registriert: 22 Aug 2013, 22:03
Aktuelle Fahrzeuge: Alfa 75 2.0 TS super
Wohnort: Bern (Lecce)
Kontaktdaten:

Re: Alfa 75 stereo anlage auf ein mal keinen strom mehr

Beitrag von claudio88 » 13 Sep 2013, 18:49

claudio88 hat geschrieben:buon giorno,

ich habe gestern abend den hintere zigarettenzünder angeschlossen da er nicht funktionierte,
doch jetzt geht meine stereo anlage nicht mehr und der zigarettenzünder leuchtet grün aber strom generiert
er nicht. Ich wollte hinten einen usb ladegerät anschliessen doch passierte nichts.

Weiss jemand wie ich am besten vorgehen soll ?

Die sicherungen unten links beim lenkrad sehen gut aus. Keine sicherung ging kaputt.

im moment bin ich ratlos

Saluti
Claudio88

Das problem hat sich gelöst

Es war die interne sicherung von der anlage

Closed
Nach Kaffee und Kokain ist Juan-Pablo Montoya der populärste Exportartikel Kolumbiens.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast