Alfa Romeo 156 SW Rückfahrtscheinwerfer geht nicht

Hier funkts wenn man nicht weiss wie anschliessen ;-)
Antworten
Dalmi_Fan
Beiträge: 10
Registriert: 26 Sep 2010, 12:20
Aktuelle Fahrzeuge: Alfa Romeo 156 SW
Kontaktdaten:

Alfa Romeo 156 SW Rückfahrtscheinwerfer geht nicht

Beitrag von Dalmi_Fan » 01 Okt 2010, 11:12

Hallo!!

So noch ne Frage! Also bei meinen Alfa 156 SW geht der Rückfahrtscheinwerfer nicht!! Die "Lampe" ist aber gut!!

Was kanns da haben??

Danke!!

Lg in meine Heimat....

Benutzeravatar
alfa146ti
Moderator
Beiträge: 6369
Registriert: 09 Sep 2003, 23:09
Aktuelle Fahrzeuge: Alfa Giulietta (new)
Alfa 75 3.0
Alfa 156 GTA (racing)

Ex:
Alfa 146ti ti 2.0
Alfa 75 TS 2.0 (24.04.09 verkauft - hat aber sehr viel freude bereitet)
Wohnort: Fehraltorf, Switzerland
Kontaktdaten:

Re: Alfa Romeo 156 SW Rückfahrtscheinwerfer geht nicht

Beitrag von alfa146ti » 01 Okt 2010, 12:34

Kabel kontrolliert?

Retourgang einlegen und messen, ob Strom kommt...

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Alfa Romeo 156 SW Rückfahrtscheinwerfer geht nicht

Beitrag von firefox » 01 Okt 2010, 17:07

Ansonsten den Schalter kontrollieren, der den Kontakt gibt. Der ist entweder am Getriebe oder in der Schaltkulisse. Kenne den 156er zuwenig.

Dalmi_Fan
Beiträge: 10
Registriert: 26 Sep 2010, 12:20
Aktuelle Fahrzeuge: Alfa Romeo 156 SW
Kontaktdaten:

Re: Alfa Romeo 156 SW Rückfahrtscheinwerfer geht nicht

Beitrag von Dalmi_Fan » 01 Okt 2010, 20:14

Danke für die raschen antworten!!

Werden das morgen mal durch testen!!

Lg

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste