Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Hier funkts wenn man nicht weiss wie anschliessen ;-)
Alfanarreo166
Beiträge: 334
Registriert: 22 Dez 2008, 00:35
Aktuelle Fahrzeuge: Alfa 166 3.0 V6
Honda Accord
chevrolet Matiz
Mazda 323 GT V6
Wohnort: überall
Kontaktdaten:

Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon Alfanarreo166 » 14 Mär 2010, 16:37

Heute ist es passiert..

als plötzlich die gelbe Leuchte im Cockpit aufleuchtete..dachte ich das da etwas nicht stimmt.

Ich habe dann beim rückwärts fahren beim bremsen festgestellt das die Bremsleuchte hinten links nicht funktioniert..soweit kein problem...ersatzbirne rein u. gut ist dachte ich.

Als ich die Birne hinten links dann raus machen wollte habe ich feststellen müssen das die Birne trotz Licht aus weiter brannte..??? :shock: am Anfang leuchtete nur die Rückleuchte,jetzt leuchtet auch noch der Leuchtfaden vom Bremslicht auch noch mit :shock: ich habe trotzdem ein Ersatzbirne reingemacht aber die brennt auch dauerhaft!!

die Sicherung ist i.o...an was liegt es?? Relais?? wenn ja welche?? u. wo sitzt es?

Aus Verbrauchs gründen habe die Birne einfach ausgesteckt..da sonst bis morgen die Battarie leer wäre..
LEIDENSCHAFT...HEISST ALFA FAHREN

Alfanarreo166
Beiträge: 334
Registriert: 22 Dez 2008, 00:35
Aktuelle Fahrzeuge: Alfa 166 3.0 V6
Honda Accord
chevrolet Matiz
Mazda 323 GT V6
Wohnort: überall
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon Alfanarreo166 » 15 Mär 2010, 20:02

Toll....danke für all die Antworten..war sehr hilfreich!man o man ich frage mich echt..wozu es diese Forum gibt?
Aber ich weiss zumindest was das problem bei meinem ist..spätestens wenn jemand das gleiche Problem hat und Hilfe braucht....da kann er ja fragen =D>
LEIDENSCHAFT...HEISST ALFA FAHREN

Benutzeravatar
Andrea
Beiträge: 3649
Registriert: 09 Sep 2003, 14:43
Aktuelle Fahrzeuge: Alfa 33 S 16V Quadrifoglio Verde
Alfa 75 1.8 Turbo
Alfa 166 3.0 Super
Wohnort: 8155 Niederhasli
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon Andrea » 15 Mär 2010, 23:26

Sorry, aber was verlangst Du? Wenn man keine Antwort hat dann hat man keine und fertig.
ALFA ROMEO CLUB MILANO

ro_o
Beiträge: 92
Registriert: 07 Dez 2009, 13:01
Aktuelle Fahrzeuge: Alfa Romeo 147 GTA
Wohnort: Aargau
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon ro_o » 15 Mär 2010, 23:29

vermutlich hat du eine falsche masse gehabt...oder ??
Alfa Romeo 147 1.9 JTD (aktuell)
Alfa Romeo 75 2.0 TS *silber (aktuell)
Alfa Romeo 75 2.0 TS *weiss
Alfa Romeo 75 2.0 TS *rot
Alfa Romeo 147 GTA 03` (aktuell)
Fiat Uno Turbo 90`
Fiat Uno Turbo 86`

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1884
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon firefox » 16 Mär 2010, 08:34

Was erwartest du? Das du 40 Beiträge innerhalb von 40min hast? Kannst dich ja auf dem Gummihals Alfisti.net Forum anmelden... dort wird dir sicher gern geholfen wenn du so drauf bist......

Solche Aussetzer von dir merken sich die Leute und wieso sollte dann überhaupt noch jemand sich melden auf deine Beiträge? Überleg dir das mal.....

Benutzeravatar
UTR
Moderator
Beiträge: 11192
Registriert: 22 Nov 2005, 08:19
Aktuelle Fahrzeuge: Caxxi miei
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon UTR » 16 Mär 2010, 08:59

wie wärs mit gOOgeln?.... :roll:
Dateianhänge
google.JPG
Marco "SuperSic" Simoncelli 1987 - 2011
Bild

Alfanarreo166
Beiträge: 334
Registriert: 22 Dez 2008, 00:35
Aktuelle Fahrzeuge: Alfa 166 3.0 V6
Honda Accord
chevrolet Matiz
Mazda 323 GT V6
Wohnort: überall
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon Alfanarreo166 » 16 Mär 2010, 16:34

Danke an alle!! Aber ich dachte man hilft sich hier gegenseitig wenn es mal was zu klären gibt..anstatt unnötige Antworten,kommentare abzugeben. :?
Aber kein Problem...hat sich schon erledigt.Vielleicht hat ja mal irgendjemand das gleiche Problem u. braucht mal ein Rat im Forum :roll:
LEIDENSCHAFT...HEISST ALFA FAHREN

Alfanarreo166
Beiträge: 334
Registriert: 22 Dez 2008, 00:35
Aktuelle Fahrzeuge: Alfa 166 3.0 V6
Honda Accord
chevrolet Matiz
Mazda 323 GT V6
Wohnort: überall
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon Alfanarreo166 » 16 Mär 2010, 16:37

firefox hat geschrieben:Was erwartest du? Das du 40 Beiträge innerhalb von 40min hast? Kannst dich ja auf dem Gummihals Alfisti.net Forum anmelden... dort wird dir sicher gern geholfen wenn du so drauf bist......

Solche Aussetzer von dir merken sich die Leute und wieso sollte dann überhaupt noch jemand sich melden auf deine Beiträge? Überleg dir das mal.....


Es geht hier nicht um die Anzahl der Beiträge...u. soviel habe ich bei weitem nicht erwartet..in 40min oder so...aber nach 2 Tagen kann man ja mal fragen ob jemand etwas weiss..oder??oder nicht?? :|
LEIDENSCHAFT...HEISST ALFA FAHREN

Benutzeravatar
Cuore Sportivo
Beiträge: 4016
Registriert: 10 Sep 2003, 12:00
Aktuelle Fahrzeuge: Audi S4 3.0l TFSI Quattro S-tronic by Sportec
Wohnort: ZH
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon Cuore Sportivo » 16 Mär 2010, 18:18

ich will mich nicht einmischen, aber DAS ist def. nicht mehr "fragen" :!:

Alfanarreo166 hat geschrieben:Toll....danke für all die Antworten..war sehr hilfreich!man o man ich frage mich echt..wozu es diese Forum gibt?
BildBildBild

2000, 2001, 2002, 2004, 2005, 2006, 2007, 2008, 2010, 2011, 2012, 2013, 2014

Stella_Rossa
Beiträge: 185
Registriert: 13 Jul 2008, 15:37
Aktuelle Fahrzeuge: Alfa 147 GTA
Fiat 500 soleil
Fiat Punto GT
Wohnort: 5014 Gretzenbach
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon Stella_Rossa » 16 Mär 2010, 18:43

@ Alfanarreo166

Sieh es mal so:

Du hast dein Problem beschrieben, Falls jemand eine Antwort darauf wüsste, würde dieser Wissende auch eine Antwort schreiben.
Da aber anscheinend die, die deinen Beitrag gelesen haben keine Antwort wussten, haben auch richtigerweise nichts geschrieben.

Rein Theoretisch hätte es auch so aussehen können:

Jeder der dein Problem gelesen hat, hätte auch schreiben können: "Sorry ich weiss es nicht" .
Dann hättest du ( wie von dir angenommen ) zwar nach 2 Tagen ein paar Antworten, aber keine hätte dir geholfen.

Da aber zum Glück Variante 1 angewendet wird, hilft diese Methode sehr, ein Forum übersichtlich zu halten, indem nur konstruktive Beiträge geschrieben werden... Anonsten müsstest du dir die "hilfreichen Antworten" auf unzählige Seiten rauspicken... und eins darfst du mir glauben, dass machst du genau max. 2 Seiten, dann kotzt es dich an und bist wieder am Anfang.

Aber indemfall ist ja alles gutgegangen, und jetzt hier ein "Drama" drauszumachen, ist Meiner Meinung überflüssig.

Jetzt kannst du folgendes machen und als bester abschneiden:

"Schreibe die richtige Antwort auf deine Frage rein, damit die, die zwar dein Anliegen gelesen haben aber keine Antwort kannten,
jetzt das auch wissen"

Für diesen konstruktiven Beitrag muss mir niemand danken :) hehehehe
EVOLUZIONE GTA

Perche solo l' Alfa Romeo, ti puo dare queste sodisfazioni...

Alfanarreo166
Beiträge: 334
Registriert: 22 Dez 2008, 00:35
Aktuelle Fahrzeuge: Alfa 166 3.0 V6
Honda Accord
chevrolet Matiz
Mazda 323 GT V6
Wohnort: überall
Kontaktdaten:

Re: Rückleuchte brennt dauerhaft..obwohl Lichter ausgeschaltet ?

Beitragvon Alfanarreo166 » 16 Mär 2010, 19:28

@Stella_Rossa

Das nenne ich zumindest eine Antwort!! DANKE! man kann auch freundlich.. :wink:
LEIDENSCHAFT...HEISST ALFA FAHREN


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste