Bekannte Mängel am 159

Hier können Infos, Berichte und Bilder der neuen Alfa Romeo Generationen gepostet werden.
Benutzeravatar
Cuore Sportivo
Beiträge: 4016
Registriert: 10 Sep 2003, 12:00
Aktuelle Fahrzeuge: Audi S4 3.0l TFSI Quattro S-tronic by Sportec
Wohnort: ZH
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von Cuore Sportivo » 20 Feb 2012, 20:39

Müsste hinter der Tankklappe und/oder in der Betriebsanleitung stehen.
BildBildBild

2000, 2001, 2002, 2004, 2005, 2006, 2007, 2008, 2010, 2011, 2012, 2013, 2014

Benutzeravatar
massimo
Beiträge: 547
Registriert: 09 Sep 2003, 19:07
Aktuelle Fahrzeuge: Alfa 159 TBi TI
Wohnort: Thun
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von massimo » 22 Feb 2012, 20:54

Cuore Sportivo hat geschrieben:Müsste hinter der Tankklappe und/oder in der Betriebsanleitung stehen.
Hab gerade in der Betriebsaleitung nachgeschaut:
Kraftstoff: Bleifreies Superbenzin 95 ROZ :?
Alfa159 TBi TI

Benutzeravatar
Basata
Beiträge: 530
Registriert: 21 Apr 2009, 08:59
Aktuelle Fahrzeuge: Alfa Romeo 156 2.5 V6
Wohnort: Bern
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von Basata » 08 Mai 2012, 12:07

Hätte da mal eine Frage an die 159er Fahrer!
Wie durstig sind die Diesel Motoren in der Stadt im Schnitt auf 100km?

Danke

Benutzeravatar
Silversnake
Beiträge: 1056
Registriert: 27 Sep 2004, 08:47
Aktuelle Fahrzeuge: Alfa 159 SW 2.4 / Alfa GTV6 GP / Mitsubishi Colt / Vespa PK125S
Wohnort: St.Gallen
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von Silversnake » 08 Mai 2012, 13:40

Also bei meinem 2.4l inkl. Chiptuning komme ich gemäss BC auf ca. 7.5-7.8l...ein Mix aus Stadt, Ausserorts und ein bisschen Autobahn.
Ohne Chip bist mal schnell 1l höher.

Benutzeravatar
Basata
Beiträge: 530
Registriert: 21 Apr 2009, 08:59
Aktuelle Fahrzeuge: Alfa Romeo 156 2.5 V6
Wohnort: Bern
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von Basata » 08 Mai 2012, 13:51

7-8 Liter wären toll! Mir wurde gesagt der Diesel sei zu durstig in der Stadt und ich sollte besser ein benziner nehmen...

hmm

Benutzeravatar
Silversnake
Beiträge: 1056
Registriert: 27 Sep 2004, 08:47
Aktuelle Fahrzeuge: Alfa 159 SW 2.4 / Alfa GTV6 GP / Mitsubishi Colt / Vespa PK125S
Wohnort: St.Gallen
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von Silversnake » 08 Mai 2012, 15:39

Das Problem, soweit ich weiss, ist halt der Partikelfilter der nicht für Kurzstrecken oder been nur Stadtfahrten gemacht ist.
Da würde es sich schon eher lohnen einen Benziner zu nehmen, denn es kann sehr schnell sehr teuer werden!
Zudem hat der Diesel einen Zahnriemen und die Benziner nicht, also die 2.2l oder 3.2l, beim TbI weiss ich es nicht.

Wenn du nur oder hauptsächlich Stadtfahrten machst, würde ich dir vom Diesel abraten. Der Partikelfilter reinigt sich eben nur auf einer längeren Autobahnstrecke (ca. 1h), sonst glaube ich nicht.

Benutzeravatar
massimo
Beiträge: 547
Registriert: 09 Sep 2003, 19:07
Aktuelle Fahrzeuge: Alfa 159 TBi TI
Wohnort: Thun
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von massimo » 05 Jul 2012, 12:03

Soo... nache einiger Zeit Ruhe hat sich anfang Juni wieder die Motorwarnlampe gemeldet.
Habe ein Paar Wochen gewartet da sich das Problem von selbst gelöst hat aber diesmal wollte die Warnlampe einfach nich erlischen. Zu dem hatte ich teilweise Leistungverlust. In der Werkstatt wurde die neue Software draufgeladen und es war alles wieder ok... für zwei Tage zumindest. Nochmal eine Woche gewartet und wieder in die Garage gebracht. Neue Lambda-Sonde eingebaut (gemäss Fehlerdiagnose)... jetzt ist seit vier Tage Ruhe und hoffe dass es auch so bleibt...
Alfa159 TBi TI

Benutzeravatar
SARIDDU
Beiträge: 1387
Registriert: 15 Jan 2007, 11:21
Aktuelle Fahrzeuge: GIULIA & 159 TBI
Wohnort: SENZA CUORE SAREMMO SOLO MACCHINE
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von SARIDDU » 05 Jul 2012, 12:33

massi, was hat deiner für ein Jahrgang ?
Senza cuore saremmo solo macchine

Benutzeravatar
massimo
Beiträge: 547
Registriert: 09 Sep 2003, 19:07
Aktuelle Fahrzeuge: Alfa 159 TBi TI
Wohnort: Thun
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von massimo » 05 Jul 2012, 13:49

1. Inverkehrsetzung Oktober 2010
Alfa159 TBi TI

sergio13
Beiträge: 9
Registriert: 30 Sep 2011, 11:28
Aktuelle Fahrzeuge: Alfa 156 GTA SW
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von sergio13 » 08 Jan 2013, 10:12

Salu

Was hasst du für ein Auto mit 320 PS? Auch ein 159?
Falls ja, wie bist du auf die 320 PS gekommen?

gruss, sergio
lui hat geschrieben:...übrigens braucht meiner jetzt nach 20'000km NUR noch 10.8l/100km :lol: :lol: das nenn ich mal umweltfreundlich den schliesslich habe ich ja 320PS und 500NM..........


.....oder doch nur einen 1750... :roll:

Villani
Beiträge: 2148
Registriert: 22 Nov 2006, 21:34
Aktuelle Fahrzeuge: Alfa
Wohnort: Zürich
Kontaktdaten:

Re: Bekannte Mängel am 159

Beitrag von Villani » 08 Jan 2013, 10:15

Das war Sarkastisch gemeint.... Der Wagen muss ja schliesslich 320 PS haben für diesen hohen Verbrauch... Leider ists jedoch nur ein 1750TBI... ;)
Saluti Villani

Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste