Bin neu hier und habe ein kleines Problem...mit Alfa 147

Hier wird alles rund um das Thema Alfa und Technik diskutiert.
Antworten
AKChristine
Beiträge: 1
Registriert: 24 Sep 2015, 17:22
Aktuelle Fahrzeuge: Citroen AK 400, Citroen AMI 8 Break, Seat Ibiza 021a, Renault Espace J11 2000TSE, Citroen C 15 rallongé
Kontaktdaten:

Bin neu hier und habe ein kleines Problem...mit Alfa 147

Beitrag von AKChristine » 25 Sep 2015, 09:34

Hallo, liebe Alfistas und Alfisti,

ich bin Christine aus Deutschland und hatte bis gestern noch nichts mit Alfa zu tun, meinereine ist Halbfranzösin und fährt normalerweise uralte Citroens....
Eine gute Freundin aber hat nen Alfa 147 Dreitürer Bj. 2003 und sie bat mich mal , nach dem Scheibenheber auf der Fahrerseite zu gucken. Ich schraube ziemlich viel rum, na ja, Türverkleidung abbauen war ja nun auch kein nennenswerter Akt . Reparatur war dennoch nicht , weil das Plastikgleitstück, das die Scheibe hoch-und runterführt in Brocken am Türboden lag. Auch das Gummiteil, das normalerweise im Loch der Scheibe steckt, war komplett zerbröselt.

Nun haben wir im Internet zwar so ein Gleitstück gefunden, aber keine Spur von dem Gummiteil in der Scheibe. Meiner Meinung nach müßte man da irgendwie mit ner Kabeldurchführung oder nem Schlauchstück improvisieren können....
Hat das schon mal wer repariert?
Wäre es besser, für etwa 65 Euro den kompletten Hebermechanismus mit Motor zu kaufen, ich finde, das ist Geld-und Materialverschwendung...

Ist übrigens das erste Mal, daß ich so einen Bowdenzugheber sehe...bei meinem AMI 8 und C 15 sind klassische Scherenheber aus Metall drin, bei meinem Renaulkt Espace Bj. 1985 sind es drehende Spiralen im Führungsrohr...

Aber daß so ein Akt nötig ist wegen eines sichtlich versprödeten Plastikteils für paar Centimes...

Ich weiss, warum ICH mir niemals ein modernes Auto kaufen werde , da ist zuviel Billigplastik dran, egal ob Alfa, BMW oder Mercedes ;)

Liebe Grüße und Danke schon mal für ne konstruktive Antwort....


Christine Reichelt

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Bin neu hier und habe ein kleines Problem...mit Alfa 147

Beitrag von firefox » 21 Okt 2015, 07:28

Also wenn du den kompletten Mechanismus mit Motor wirklich für 65 Scheine bekommst würde ich nicht lange überlegen. Bei uns in der Schweiz wirst du dafür schnell mal das 4-5 fache los :-)
Ausserdem sparst du dir auch sonst evtl. einiges an Zeit wenn du einfach gleich komplett tauschst. Kannst ja dann den defekten Mechanismus oder nur den Motor in Ebay anbieten was die Kosten dann nochmals drückt. Gibt sicher Leute, die nur den Motor brauchen oder so....

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast