Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Hier wird alles rund um das Thema Alfa und Technik diskutiert.
Villani
Beiträge: 2148
Registriert: 22 Nov 2006, 21:34
Aktuelle Fahrzeuge: Alfa
Wohnort: Zürich
Kontaktdaten:

Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon Villani » 21 Apr 2010, 18:06

Hallo zusammen.

Habe bei meinem Alfa Spider 3.0 V6 12V folgendes Problem:

In unteren Drehzahlen (unter 2000 Rpm) und somit beim normalen anfahren (wenn ich schnell anfahre nicht, da ich ja sozusagen gleich auf über 2000 RPM komme) ruckelt mein Spider. Sobald die ungefähr 2000 RPM übertroffen wurde, gibts keine Probleme.

Ich kann das Problem folgendesmassen reproduzieren:

1. Normales/Anständiges Anfahren im 1. Gang
2. Wenn ich voll unter 2000 RPM beschleunigen möchte (egal ob aus hohem oder kleinen Gang), wie geschrieben bis 2000 RPm erreicht, dann i.O.
3. Wenn ich in einem hohen Gang z.B. bei 50 Km/H im 5. Cruise und dann auch nur ein wenig Gasgebe, fängt die Ruckelpartie an.

Ich schaue also zur Zeit, dass ich immer über 2000 RPM habe.

Ausserdem ist es so, dass der Motor nicht immer schön startet... Sprich er zündet zu lange (sisisisisisisisisisi bruuummm... anstatt sisi bruuuummm) und ich meistens noch mit dem Gaspedal nachhelfen muss. Das passiert meistens wenn er schon Warm ist. Kaltstart funktioniert immer ohne Probleme.

Ausserdem habe ich bemerkt, dass das Ruckeln je wärmer der Motor ist (Wasser Temp locker immer bei etwa 110 Grad... Mein GTV hatte die 90 Grad selten überschritten) stärker sind, und er dann auch nicht mehr ganz so gut läuft.

Da mein Popometer mir sagt, dass er nach oben jedoch sehr gut anzieht, habe ich nicht dass Gefühl dass es der LMM ist.

Ich Tippe mal auf die Kerzen, welche ich diese Woche ersetzen lasse. Ausserdem folgt diesen Monat noch der grosse Service mit ZR, WaPu etc etc...

Teilt ihr meine Einschätzung mit den Kerzen? Tip warum er so "heiss" wird, oder ist das normal bei den 12 Ventilern?!

Danke
Saluti
Villani
Saluti Villani

Bild

Villani
Beiträge: 2148
Registriert: 22 Nov 2006, 21:34
Aktuelle Fahrzeuge: Alfa
Wohnort: Zürich
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon Villani » 28 Apr 2010, 12:49

Hi Jungs

Zündkerzen hab ich wechseln lassen. Das Ruckeln beim Anfahren ist noch vorhanden, jedoch nicht ganz so stark.

Was sich geändert hat ist, dass sich das Ruckeln unter 90 Grad Wasser Temp eigentlich sehr in Grenzen hält. Erst darüber wirds dann schlimmer.

Ich hab trotzdem noch paar Fragen:

- auf ricambi.alfisti.net hab ich keinen LMM für den 12V V6 Motor gefunden... Hat der Motor überhaupt einen LMM?!?
- Die Wassertemperatur steigt stettig bis etwa 115 Grad. Ich hab nun auf der Alfisti net seite den Temp-Sensor gefunden. Dort steht, zeitpunkt der aktivierung: 115 Grad ... Heisst ja wohl dass das normal ist?! Der Kühler meines GTV's hat sich immer schon bei knapp über 90 Grad aktiviert...

Ich denke jetzt, dass das Problem beim LMM liegt... 100% sicher bin ich mir aber nicht, da ja bei tiefen Temperaturen des Motors nun alles i.O. ist... :?:

Für Input wäre ich dankbar... :)
Saluti Villani

Bild

Benutzeravatar
Lucagtv
Beiträge: 3281
Registriert: 05 Jan 2005, 12:35
Aktuelle Fahrzeuge: Alfa GTV 916 3.0 V6 24V
Alfa 75 3.0 V6 12V
Alfa 75 1.8TB
Alfa 147 1.9 JTD
Wohnort: Bern
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon Lucagtv » 28 Apr 2010, 13:14

Also dieses Ruckeln das du beschreibst kann auf den LMM zutreffen,meiner hat sich auch mal wieder verabschiedet ich zähl schon gar nicht mehr der wievielte das war zum Glück ist das teil ja auch soooooo billig ;) .

Villani hat geschrieben:Da mein Popometer mir sagt, dass er nach oben jedoch sehr gut anzieht, habe ich nicht dass Gefühl dass es der LMM ist.


Das ist bei mir auch so ist eigentlich auch logisch denn unter Last ist die Drosselklappe komplett geöffnet und die Einspritzdüsen lassen die vorgegenene Menge an Benzin rein, somit braucht es denn LMM dort eigentlich gar nicht.Im Standgas/Teillastbereich sieht das hingegen schon anders aus, wo das Luft/Benzin Gemisch penibel auf einander abgestimmt sein muss.

Korrigiert mich wenn ich falsch liege,ich würde auch auf den LMM Tippen.

Evtl befindet sich ja ein anderer GTV/Spider fahrer in deiner Gegend der dir kurz seinen LMM zum testen gibt, das ding ist ja fix aus und eingebaut.
Normalerweise sollte die Motorenlampe leuchten wenn sich der LMM verabschiedet hat.Ich habe jedoch auch schon erlebt das sie nicht leuchtet.

Ein heisser Tipp den ich von Firefox noch erhalten habe überprüf die Boschnummer des LMM evtl hat eine andere Marke die auch in irgendeinem Fahrzeug verbaut, so kannst du evtl den einen oder anderen Franken sparen.

Gruss Luca
Bild

Villani
Beiträge: 2148
Registriert: 22 Nov 2006, 21:34
Aktuelle Fahrzeuge: Alfa
Wohnort: Zürich
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon Villani » 28 Apr 2010, 14:29

Ciao Luca

Danke für deine Antwort :)

Ich dachte, dass sich ein defekter LMM auf auf die VMax überträgt, sprich würde ja für mich heissen dass er auch obenrum deutlich weniger anziehen sollte? Will aber nichts behaupten das nicht stimmt :)

Motorenleuchte oder ähnlich ist nichts an. Auch lustig ist, dass das Problem vorallem eben bei höheren Wassertemp deutlich öfters auftritt.. Sprich da fast immer (und der wagen ist nur gerade auf der AB auf 90 Grad Niveau, Stadt eigentlich immer bei 110-115 Grad)...

Das mit der Bosch Nummer werde ich mir sicherlich merken, guter Tipp danke :) Frage jedoch bleibt bei mir trotzdem bestehen: Hat der 12 Ventiler einen LMM?! Auf der Alfisti.net Seite find ich für alle Motoren den LMM, ausser für den 3.0 V6 12V?!?
Saluti Villani

Bild

Benutzeravatar
Lucagtv
Beiträge: 3281
Registriert: 05 Jan 2005, 12:35
Aktuelle Fahrzeuge: Alfa GTV 916 3.0 V6 24V
Alfa 75 3.0 V6 12V
Alfa 75 1.8TB
Alfa 147 1.9 JTD
Wohnort: Bern
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon Lucagtv » 28 Apr 2010, 15:13

Nein auf die Vmax sollte es keinen Einfluss haben meiner Meinung nach oder so gering das es dir nicht auffallen sollte.

Das mit der Temperatur kann ich mir jedoch nicht erklären!

Gruss Luca
Bild

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1884
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon firefox » 29 Apr 2010, 15:38

Villani, du solltest evtl. mal im Netz die funktionsweise des Luftmassenmessers googeln (nicht LuftMENGENMesser) Dann wirst du bald erkennen, das ohne das Ding an der Kiste leider gar nichts mehr läuft! ;-)

Das Gerät ist elementar für das Steuergerät um die Last bzw. die Luft, die in den Motor gelangt zu messen. Wenn der Massenmesser schwankende Werte liefert, wirst du schnell ein Ruckeln feststellen da die Zündungs- und Einspritzwerte anhand dieser Werte korrigiert werden! Ohne diesen Korrekturfaktor geht das Steuergerät ins Notprogramm und die Lampe geht an.....

Die Lampe geht leider (oder auch zum Glück) nicht so schnell an, denn der Fehler müsste non-stop oder für längere Zeit vorhanden sein damit er was meldet. Sinds aber nur schwankende oder zitrrige Werte hat er ja no Daten und diese sind evtl. noch innerhalb der Spec. Würde er nach unten oder extrem nach oben streuen wäre es ausserhalb der Spec und würde es wieder merken....

Benutzeravatar
Petzi
Beiträge: 4506
Registriert: 27 Apr 2005, 18:58
Aktuelle Fahrzeuge: Alfa Romeo 166 3.0 24V Super
Alfa Romeo Milano 2.5 V6 Q. Oro

Ex.
Alfa Romeo 164 3.0 24V Super
Wohnort: Zürich Oberland
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon Petzi » 29 Apr 2010, 20:32

Also ich habe momentan an meinem 164er ein ähnliches Problem. Das ganze hat bei mir nach dem abdampfen des Motores angefangen. Zuerst hat er da zwischen 1000 und 2000 Touren einfach kleine Aussetzer die das Auto zum ruckeln brachten. Nachdem das Wasser dann ausgetrocknet war, so nehme ich an, hat sich das ganze eigentlich relativ in Grenzen gehalten. Wenn ich im 5. Gang von 1000 Touren an beschleunige gibt es ab und zu noch ein kleines ruckeln. Was bei mir aber neu ist, beim beschleunigen ab 5000 Touren kommt die Einspritzleuchte. Geht aber plötzlich im Verlauf des nächsten Tages wieder aus, das ganze wiederholt sich aber sobald ich über 5000 Touren gehe. Von einer Leistungseinbusse habe ich bis jetzt nichts mitbekommen, zieht ganz normal oben aus...
Alfa Romeo Sport through Design

Alfa Romeo 164 3.0 V6 24V Super
Alfa Romeo 75 Milano Q.Oro

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1884
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon firefox » 29 Apr 2010, 23:43

164er hat aber einen Mengenmesser und nicht Massenmesser ;-) Ich habs schon ein paar mal gesagt, vermischt die nicht immer und googlet mal die Funktionsweisen der beiden! Sie funktionieren auf eine komplett andere Art und Weise! ;-)

Benutzeravatar
Petzi
Beiträge: 4506
Registriert: 27 Apr 2005, 18:58
Aktuelle Fahrzeuge: Alfa Romeo 166 3.0 24V Super
Alfa Romeo Milano 2.5 V6 Q. Oro

Ex.
Alfa Romeo 164 3.0 24V Super
Wohnort: Zürich Oberland
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon Petzi » 30 Apr 2010, 06:34

Das ist mir schon klar Andi. :wink: :wink: War ja die Diskusion betreffend der Motorenlampe und dem Leistungsverlust, darum habe ich meinen Senf dazugegeben :wink: :wink:
Alfa Romeo Sport through Design



Alfa Romeo 164 3.0 V6 24V Super

Alfa Romeo 75 Milano Q.Oro

Villani
Beiträge: 2148
Registriert: 22 Nov 2006, 21:34
Aktuelle Fahrzeuge: Alfa
Wohnort: Zürich
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon Villani » 02 Mai 2010, 22:33

Also, bei mir ist das Problem definitiv Temperatur abhängig, und darum schliesse ich jetzt einfach mal den LMM aus...

1. Das Problem ist mir bei der Probefahrt nicht aufgefallen. Probegefahren bin ich den Spider so mitte März, während der Probefahrt hat es sogar angefangen zu Schneien. Da keinerlei Ruckeln.
2. Gerade eben bin ich im strömenden Regen von meiner Freundin zu mir nachause gefahren. Aussentemp maximal 10 Grad. Wie gesagt richtig am runterleeren. Die Wasser-Temp hat es gerademal auf knapp 70 Grad geschafft. Und siehe da ich konnte fahren wie ich wollte, bei 35 km/h den 5 rein und voll aufs Gas (ich weiss ist ungesund) und keinerlei ruckeln... Sondern richtig schön langsam angefangen zu beschelunigen, wie man es sich bei einem 3 Liter V6 von Alfa gewohnt ist. Das Ding hat auch subjektiv besser angezogen als bei schönem Wetter und somit immer Wassertemperaturen von MINIMAL 90 Grad .

Heisst also für mich, dass der LMM eigentlich i.O. sein dürfte.

Ich hab jetzt 2 Ideen:

1. Die Wapu ist langsam im Arsch dass der Wasserkreislauft nicht richtig funktioniert bzw. halt nicht genug kühlt.
2. Der Thermostat im Arsch ist, und viel zu spät den Kühler anspringen lässt (wie berichtet erst kurz vor 115 Grad)

Anderst kann ich es mir nicht vorstellen. Ich hatte bisher die erfahrung gemacht, wenn was am kaputt LMM ist, ist es vorallem bei strömenden Regen umso schlimmer zu fahren. Da ich aber wirklich richtig sauber fahren konnte, denke ich nicht dass der LMM kaputt ist.
Saluti Villani

Bild

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1884
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon firefox » 03 Mai 2010, 08:19

Zu beidem Nein ;-)

Nicht der Thermostat lässt die Lüfter angehen sondern ein Temparaturfühler im Kühler. Und wenn die Lüfter erst bei 115°C angehen ist bei einigen Marken auch ok. Bei vielen Volvos geht er erst bei 120°C voll an..... Ausserdem wenn deine Waput den Wagen bei normaler Fahrt auf 70°C kühlen kann ist sie in Ordnung. Jediglich der Thermostat ist dann am arsch ;-)

Hat der Spider 2 Stufenlüfter? Wenn ja, fehlt evtl. die 1. Stufe und er geht erst bei der 2. an.... auch nicht weiter tragisch.... hauptsache sie gehen an....

Zum 1. Wenn dein LMM noch einigermassen funktioniert im den unteren temparaturen funktioniert er ok. Doch vergiss nicht, dass der Massenmesser einen Draht erhitzt und anhand dessen Abkühlung und der daraus resultierenden Leistungsaufnahme zum wiedererhitzen bestimmt, wieviel Last der Motor hat. Bei wärmeren Temparaturen kann eben genau dieser heisse Draht nicht mehr korrekt funktionieren und die kalte Luft kaschiert das einfach besser! ;-)

Jetzt mach doch mal das, was wir dir vorgeschlagen haben und tausche den Massenmesser mal tauschweise. Oder lass das Ganze von einer guten (und ich meine wirklich guten) Garage durchmessen.....

Und nochmals, wikipediane die Funktionsweise eines Massenmessers damit du verstehst was dieser macht -> http://de.wikipedia.org/wiki/Luftmassenmesser

Dann verstehst du schnell wieso das was du geschrieben hast nicht unbedingt stimmen kann.... ;-)

Villani
Beiträge: 2148
Registriert: 22 Nov 2006, 21:34
Aktuelle Fahrzeuge: Alfa
Wohnort: Zürich
Kontaktdaten:

Re: Ruckeln bei niedrigen Drehzahlen (und Anfahren)

Beitragvon Villani » 17 Mai 2010, 22:12

So, Problem ist gelöst.

Nachdem ich nun den Grossen Service (ZR, WaPu, Spannrollen etc) machen liess, und sich die Temperatur-Geschichte nicht verbesserte hab ich heute beschlossen noch Zündkabel (Ruckeln) und Thermostat (Temp) zu wechseln... Und Voilà, Auto läuft perfekt wie eine 1 ! Irgendwie hab ich von anfang an den LMM ausgeschlossen, da sich meine bisherigen LMM Probleme anderst anfühlten... :)
Saluti Villani

Bild


Zurück zu „Techniktalk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste