Probleme mit meinem 147 GTA

Benutzeravatar
supermario
Beiträge: 64
Registriert: 17 Jan 2008, 17:20
Aktuelle Fahrzeuge: Alfa 147 GTA
Wohnort: Künten (AG)
Kontaktdaten:

Probleme mit meinem 147 GTA

Beitrag von supermario » 11 Feb 2008, 16:53

Hy zusammen. Ich bin Neu im Forum... habe mich und mein 147 GTA noch nicht vorgestellt, werde dies jedoch sobald ich bilder habe nachholen.

Nun zu meinem Problem, ich habe mein GTA im November gekauft mit 30'000km ich habe kurze Zeit darauf festgestellt, das meine kupplung sehr hart wird, sprich sie knackt manchmal sogar, jedoch mit den gängen habe ich keine Probleme. Dann ist noch ein pfeifen der Bremsen dazu gekommen was ich zum teil habe auch wenn ich einfach 50 km/h fahre, ohne zu bremsen. Naja, auf jeden fall bin ich im moment noch nicht so begeistert von meinem auto, mal vom optischen und vom fahrgefühl her abgesehen. Zudem hat die Garage alles abgeschüttelt und gesagt ich hätte garantie nur auf motor und getriebe. Ich war ein bisschen naiv beim kauf, und war einfach überwältigt von dem auto, das ich sie so ziemlich überstürzt gekauft habe.
Nun, ich habe mein auto in eine Alfa garage gebracht, und nun wurde mir gesagt, ich müsse die Kupplung ersetzen (1800.-) plus Zahnriemen (3000.-), nur, ich dachte ein zahnriemen hält sicher 70'000km oder so, im moment bin ich bei 40'000km, das auto hat jahrgang 2004.

So wies aussieht, kann ich meine Ersparnisse für Gewindefahrwerk und Federn gleich ausgeben.


Was meint ihr dazu? Kann es sein das ich den Zahnriemen schon ersetzen sollte? Und habt ihr dieses Pfeiffen von den Bremsen auch?

Benutzeravatar
Lucagtv
Beiträge: 3281
Registriert: 05 Jan 2005, 12:35
Aktuelle Fahrzeuge: Alfa GTV 916 3.0 V6 24V
Alfa 75 3.0 V6 12V
Alfa 75 1.8TB
Alfa 147 1.9 JTD
Wohnort: Bern
Kontaktdaten:

Re: Zahnriemen, usw. bei meinem 147 GTA

Beitrag von Lucagtv » 11 Feb 2008, 17:01

Ciao

Erstmal Herzlich Willkommen im Forum.

Dein Zahnriemen ist 4 jahre alt, der sollte schon ersetzt werden du riskierst sonst einen ZR-Riss.Beim kauf hättest du gleich machen lassen sollen.

Wegen dem Pfeiffen habe ich keine Ahnung.

gruss Luca
Zuletzt geändert von Lucagtv am 11 Feb 2008, 20:08, insgesamt 1-mal geändert.
Bild

Benutzeravatar
Ito
Beiträge: 2564
Registriert: 30 Apr 2007, 15:04
Aktuelle Fahrzeuge: Alfa 156 GTA Lim.
Wohnort: Zentralschweiz
Kontaktdaten:

Re: Zahnriemen, usw. bei meinem 147 GTA

Beitrag von Ito » 11 Feb 2008, 17:04

Erstmal willkommen im Forum und gratulation zum Auto!! =D>


Bin kein Fachmann, aber dass du den Zahnriemen wechseln sollst kommt mir auch komisch vor bei 40'000km und Jahrgang 04.
Sollte doch noch ein Jahr lang halten (5 Jahre) oder nicht?


Kupplung... hmm... Wie verhält sich das Auto beim Kupplungstest? (Im Stand, 4. Gang, Handbremse anziehen und Kupplung springen lassen?)
Wie meinst du das, dass die Kupplung knackt? Wie muss man sich das vorstellen?

Die Bremsen sind aber noch ok sonst? Ich nehm an du hast die originalen Bremsen drauf oder?
Bild

Benutzeravatar
supermario
Beiträge: 64
Registriert: 17 Jan 2008, 17:20
Aktuelle Fahrzeuge: Alfa 147 GTA
Wohnort: Künten (AG)
Kontaktdaten:

Re: Zahnriemen, usw. bei meinem 147 GTA

Beitrag von supermario » 11 Feb 2008, 18:40

hmmm also es ist sehr unterschiedlich, meistens geht es einfach ziemlich streng um die kupplung zu drücken, öfters kommt es eben auch vor, dass das kupplungspedal bis zur mitte streng geht und dann kurz knackt, dann bis unten wieder streng... oder einfach beim durchdrücken ein knirschen. :cry:

Kupplungstest? Was sollte denn passieren wenn alles in Ordnung wäre und ich dies machen würde? (4. Gang Handbremse angezogen, und kupplung spicken lassen)?

die bremsen sind sonst ok, nur beim volleinschlag im kalten zustand und bremsen, das Quietschen, oder eben zum teil beim normalen schritttempo fahren ein unregelmässiges Pfeiffen. :twisted:

Benutzeravatar
Domi
Moderator
Beiträge: 9763
Registriert: 31 Jan 2004, 20:18
Aktuelle Fahrzeuge: Audi RS & MV Agusta
Wohnort: Zürich
Kontaktdaten:

Re: Zahnriemen, usw. bei meinem 147 GTA

Beitrag von Domi » 12 Feb 2008, 07:53

Kupplung wechseln finde ich etwas fragwürdig, die hält bei den V6 normalerweise sehr lange... Leichtgängig ist sie sowieso nicht, der GTA ist ja auch keine Pussykutsche! sollte aber irgend ein Problem bereits seit dem Kauf bestehen, würde ich sowieso keine Kosten übernehmen wollen!

Betreffend dem Zahnriemen hättest du dich nunmal vorher besser informieren sollen! aber ersetzen musst du ihn spätestens in einem Jahr so oder so, also würde ich ihn bei der nächsten Gelegenheit gleich machen lassen, statt das Geld jetzt für irgendwelches Tuning auszugeben :roll: 3000.- scheinen mir aber etwas hoch, da bei deinen km weder die Wasserpumpe noch die Kerzen fällig wären...

Die Bremsen brauchen wahrscheinlich nur etwas Kupferpaste... und einpaar anständige Vollbremsungen...
Bild

Benutzeravatar
Cuore Sportivo
Beiträge: 4016
Registriert: 10 Sep 2003, 12:00
Aktuelle Fahrzeuge: Audi S4 3.0l TFSI Quattro S-tronic by Sportec
Wohnort: ZH
Kontaktdaten:

Re: Zahnriemen, usw. bei meinem 147 GTA

Beitrag von Cuore Sportivo » 12 Feb 2008, 09:17

Ito hat geschrieben:... und Kupplung springen lassen?
Kupplung langsam und mit gefühl kommen lassen..... :wink:

@supermario

Hatte dasselbe Problem letzten Winter dass bei zu kalten Temperaturen die
Bremsbeläge leicht an die scheiben schliffen, in meinem fall war's aber nicht so schlimm,
mit höheren Temperaturen (0°C aufwärts) verschwand das schleifen und leichte
pfeiffen aber wieder. kurzzeitig konnte ich das problem mit vollbremsungen aus hohen
geschwindigkeiten (AB ausfahrt zB) wieder herrichten wie von domi bereits geschildert.

thema kupplung, führe mal diese 3 Tests durch:
- Kupplungstest 1: Im Stand und bei laufendem Motor Gänge einlegen. Das muss leicht und ohne Kratzgeräusche gehen. Sonst trennt die Kupplung nicht richtig.
- Kupplungstest 2: Handbremse anziehen, zweiten Gang einlegen und versuchen,
mit angezogener Bremse loszufahren. Läuft der Motor weiter, rutscht die Kupplung - sie ist verschlissen.
- Kupplungstest 3: Ersten Gang einlegen, Kupplungspedal ohne Gasgeben langsam
kommen lassen. Der Wagen muss sich nach zwei Dritteln des Pedalwegs in Bewegung
setzen.

Das die Kupplung fällig zum auswechseln ist kann ich mir auch kaum vorstellen.
BildBildBild

2000, 2001, 2002, 2004, 2005, 2006, 2007, 2008, 2010, 2011, 2012, 2013, 2014

Benutzeravatar
supermario
Beiträge: 64
Registriert: 17 Jan 2008, 17:20
Aktuelle Fahrzeuge: Alfa 147 GTA
Wohnort: Künten (AG)
Kontaktdaten:

Re: Probleme mit meinem 147 GTA

Beitrag von supermario » 12 Feb 2008, 14:22

Ich werde das mal versuchen mit den Kupplungstest, ich denke jedoch dass alles Funktionieren wird, da ich mit den gängen, oder mit dem anfahren überhaupt keine Probleme habe, es ist wirklich nur das pedal das sehr streng geht, und das knacken das mann vorne hört... und auch am pedal spürt.

Ein Kollege von mir hat mir gesagt es könne auch eine Feder der Federscheibe in der Kupplung sein die Gebrochen oder gerissen ist. nun könnte es sein, dass diese nichtfunktionierende Feder das knacken hervorruft.

Nur weiss ich nicht ob es ev. billiger wäre nur einzelteile zu ersetzen (derKupplung) oder ob dies überhaupt möglich wäre. Ich glaube die automechaniker wollen einfach was verdienen und schlagen mir vor gleich die ganze kupplung zu wechseln.

wegen den Bremsen, mein mech hat mir gesagt, er versuche mal die Bremsscheiben anzuschleifen was es vielleicht beheben könne. Und das mit den Vollbremsungen habe ich auch schon ein paar mal versucht, aber wegen den Temperaturen ist mir auch schon aufgefallen, dass es bei eisiger kälte fast extremer ist.

Wegen dem Zahnriemen: Mir wurde gesagt, dass die wasserpumpe ect. auch gewechselt wird. ich habe keine ahnung ob dies nötig ist, oder ob es Finanziell etwas machen würde wenn ich diese teile nicht ersetzen liesse...
gibt es da grosse Unterschiede bezüglich preise, bei unterschiedlichen Mechanikern?

Grus

Benutzeravatar
Turbodeltone
Beiträge: 4268
Registriert: 09 Sep 2003, 23:54
Kontaktdaten:

Re: Probleme mit meinem 147 GTA

Beitrag von Turbodeltone » 12 Feb 2008, 17:58

Zahnriemen beim V6 ist bei 120K oder alle 5 Jahre. Was die Kupplung anbelangt die geht etwas hart beim GTA
jedoch sollte Sie sauber funktionieren, zudem sollte die Garage in dem du das Auto gekauft hast das eigentlich
decken, nach OR gilt das sie dir diese nicht ausschliessen können falls wirklich ein defekt vorliegt, bei den Km
Leisstung ist dies sowieso kein normaler Verschleiss falls was defekt wäre...
Bild

Benutzeravatar
Alfaddict
Beiträge: 591
Registriert: 06 Apr 2004, 18:52
Aktuelle Fahrzeuge: Audi S3 8P '07
Wohnort: Luzern
Kontaktdaten:

Re: Probleme mit meinem 147 GTA

Beitrag von Alfaddict » 12 Feb 2008, 18:49

Das mit der Kupplung hatte ich auch nach ca. 30'000km, bekam sie auf Garantie ersetzt.

Irgendein Nehmer/Geber-Zylinder war gebrochen/defekt, die Kupplung ansich war völlig i.O.
War wie ein kleiner Wiederstand auf halben Kupplungsweg welcher mit dem Fuss als deutliches Knacken wahrgenommen wird. Mal mehr mal weniger auffällig, kurz vor dem Tausch brauchte es aber richtig Kraft um dieses Knacken zu überwinden. Und die Kupplung des GTA ist sonst schon ziemlich schwergänig, geil fürs Feeling aber nach 2h Stau gabs schonmal Ermüdungserscheinunen im linken Bein :D

Die zweite hielt dann problemlos 60'000km bis ich ihn eingetauscht hatte...
Zuletzt geändert von Alfaddict am 12 Feb 2008, 19:14, insgesamt 1-mal geändert.
Pain is inevitable...suffering is optional.

Benutzeravatar
supermario
Beiträge: 64
Registriert: 17 Jan 2008, 17:20
Aktuelle Fahrzeuge: Alfa 147 GTA
Wohnort: Künten (AG)
Kontaktdaten:

Re: Probleme mit meinem 147 GTA

Beitrag von supermario » 12 Feb 2008, 18:56

Ich war heute in einer anderen garage, die haben mir gesagt, ich solle die kupplung ersetzten, der Zahnriemen sei laut Alfa Romeo offiziell spätestens bei 80'000 zu ersetzen, oder nach 5 Jahren.
Früher sei offiziell 120'000km "vorgeschrieben" gewesen. Zudem hat er mir gesagt, das 4500.- für kupplung + Zahnriemen schon etwas teuer sei. Es seien wenige Zahnriemen schäden unter 70'000km vorgefallen, ich könne also noch bis 60'000km fahren oder bis zum nächsten Juli, es sei nicht dringend nötig den Zahnriemen zu wechseln. (5 Jahre).
Ich denke ich werde momentan einfach mal die Kupplung sicher ersetzen lassen und dann den Zahnriemen gegen Ende Jahr. Wenn ich alle meine anderen Projekte und Pläne hinter mich gebracht habe.
Alfaddict hat geschrieben:
Die zweite hielt dann problemlos 60'000km bis ich ihn eingetauscht hatte...
Was also du hast inzwischen bei 90'000km 2 mal die kupplung gewechselt?

Benutzeravatar
Alfaddict
Beiträge: 591
Registriert: 06 Apr 2004, 18:52
Aktuelle Fahrzeuge: Audi S3 8P '07
Wohnort: Luzern
Kontaktdaten:

Re: Probleme mit meinem 147 GTA

Beitrag von Alfaddict » 12 Feb 2008, 19:09

nein ich hab mich mit 90'000km vom GTA getrennt... also nur 1x bei 30'000km gewechselt und die Kupplung war nach diesem einem Wechsel nach 60'000km absolut problemlos, keine Anzeichen von schleifender Kupplung oder Knacken oder dergleichen.
Pain is inevitable...suffering is optional.

Benutzeravatar
supermario
Beiträge: 64
Registriert: 17 Jan 2008, 17:20
Aktuelle Fahrzeuge: Alfa 147 GTA
Wohnort: Künten (AG)
Kontaktdaten:

Re: Probleme mit meinem 147 GTA

Beitrag von supermario » 13 Feb 2008, 08:23

Darf ich fragen warum du dich davon getrennt hast?

Benutzeravatar
centosessantaquattro
Beiträge: 715
Registriert: 07 Jan 2004, 09:28
Aktuelle Fahrzeuge: 1971 Plymouth Road Runner Pro-Touring "PRO RUNNER"
1989 Alfa Romeo 75 2.0 TS
2011 Fiat 500C 1.4 Turbo Abarth MTA
Wohnort: Steinmaur ZH
Kontaktdaten:

Re: Probleme mit meinem 147 GTA

Beitrag von centosessantaquattro » 13 Feb 2008, 09:11

also wenn du nur ein knacken am pedal hast, aber die kupplung nach den tests gut ist, würde ich auch auf ein kupplungszylinder tippen. aber wenn dir zwar auch die 2. garage nach überprüfung ratet, die kupplung zu ersetzen, dann wird schon was an der kupplung sein...

was ZR-ersetzen angeht: wenn du den machst, dann AUF JEDEN FALL die wasserpumpe ebenfalls ersetzen. einmal dass alles ausgebaut ist, ist der aufwand sehr klein, und die wasserpumpe kostet auch nicht alle welt. aber wenn dir später nur die wasserpumpe aussteigt, dann kannst du die gesamte arbeit nochmals machen lassen, und das kostet gleich nochmals ein haufen geld... nur so als kleiner tip! :wink:
http://www.dfc-customs.ch

- "PRO RUNNER": 1971 Plymouth Road Runner Pro-Touring
- 1989 Alfa Romeo 75 2.0 Twin Spark Super
- "BOOSTED VINTAGE 5": 2011 Fiat 500C 1.4 Turbo Abarth MTA

firefox
Des Teufels rechte Hand / Site Admin
Beiträge: 1806
Registriert: 29 Aug 2003, 23:25
Aktuelle Fahrzeuge: 75 3,0l V6
Alfetta 2.0 QO
Sud Sprint 1.5 Veloce
Dodge Nitro 2,8 SXT
Chrysler Voyager
Yamaha DT125
Malaguti F15 "Firefox"
Honda Spacey
Pontiac Firebird TransAm GTA
Wohnort: Liedertswil
Kontaktdaten:

Re: Probleme mit meinem 147 GTA

Beitrag von firefox » 13 Feb 2008, 17:38

Genau. Wegen den 270.-- oder was die WaPu kostet würd ich also nicht auf das wechseln verzichten.

Kupplung kann auch das Ausrücklager sein und oder eine Gebrochene Feder auf der Druckplatte.....

Benutzeravatar
Jeraldo
Beiträge: 355
Registriert: 30 Jun 2004, 15:34
Kontaktdaten:

Re: Probleme mit meinem 147 GTA

Beitrag von Jeraldo » 15 Feb 2008, 10:11

Konntest du das Problem schon lösen? Habe nähmlich ziehmlich das gleiche Problem mit meinem GT V6.

http://www.alfa-gt.de/include.php?path= ... 7c4a84c645

Am besten liest du diesen Link mal durch, ev. finden wir zusammen eine Lösung. Denke nicht das die Kupplung gewechselt werden muss da sie ja tadellos funktioniert.

gruss
Jeraldo

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste